<!DOCTYPE html>
<html class="art clean section_sport theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="tronderbladet"/>
<title>Bjørgen knuste alle -Trønderbladet</title>
<meta name="description" content="Marit Bjørgens storform fortsetter før VM i Lahti. 36-åringen knuste all motstand i estiske Otepää." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/css/ny.tronderbladet.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#2150a9"/>
<meta property="og:image" content="http://www.tronderbladet.no/sport/article14279770.ece/a9k468/ALTERNATES/w980-default/tbb37d5d"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Bjørgen knuste alle"/>
<meta property="og:url" content="http://www.tronderbladet.no/sport/2017/02/19/Bj%C3%B8rgen-knuste-alle-14279774.ece"/>
<meta property="og:site_name" content="www.tronderbladet.no"/>
<meta property="article:published_time" content="2017-02-19T12:47:05+01:00"/>
<meta property="article:modified_time" content="2017-02-19T13:11:40+01:00"/>
<meta name="author" property="article:author" content="Marthe Eid"/>
<link rel="pingback" href="http://www.tronderbladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Bjørgen knuste alle"/>
<meta name="cXenseParse:recs:articleid" content="14279774"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:tronderbladet-access" content="free"/>
<meta name="cXenseParse:tronderbladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.tronderbladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 114, secId: 590, artId: 14279774
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="tronderbladet RSS" href="http://www.tronderbladet.no/sport/?widgetName=polarisFeeds&amp;widgetId=7279045&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/style.css">
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/style_map_C.css">
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/magnific-popup.css"> <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCNPZHdcvoazO825uoM47c4pznVDEkdlUE&sensor=true"></script>
<script type="text/javascript" src="http://google-maps-utility-library-v3.googlecode.com/svn/trunk/infobox/src/infobox.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/js/instafeed.min.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/js/jquery.magnific-popup.js"></script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://tronderbladet.alda.no/?aviskode=TRB",
".linkMinsideEavis":"http://tronderbladet.alda.no/eavis?aviskode=TRB",
".linkMinsideBestill":"http://tronderbladet.alda.no/bestill?aviskode=TRB",
".linkMinsideTilbakemelding":"http://tronderbladet.alda.no/tilbakemelding?aviskode=TRB",
".linkMinsideFerieflytting":"http://tronderbladet.alda.no/ferieflytting?aviskode=TRB",
".linkMinsideEndreProfil":"http://tronderbladet.alda.no/endreprofil?aviskode=TRB",
".linkMinsideBruker":"http://tronderbladet.alda.no/minside?aviskode=TRB"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
<meta property="fb:pages" content="309052291381" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=590&pubId=114&cat=news&meta=classic&objId=14279774&type=article&title=Bj%c3%b8rgen+knuste+alle&url=http%3a%2f%2fwww.tronderbladet.no%2fsport%2f2017%2f02%2f19%2fBj%25C3%25B8rgen-knuste-alle-14279774.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=590&amp;pubId=114&amp;cat=news&amp;meta=classic&amp;objId=14279774&amp;type=article&amp;title=Bj%c3%b8rgen+knuste+alle&amp;url=http%3a%2f%2fwww.tronderbladet.no%2fsport%2f2017%2f02%2f19%2fBj%25C3%25B8rgen-knuste-alle-14279774.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 934 50 100</strong></p>
<ul>
<li>Ring 934 50 100 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til <a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>TB TIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183167|0|-1|ADTECH;cookie=info;alias=tb_sport_skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183167|0|-1|ADTECH;loc=300;alias=tb_sport_skyskraper1_180x500;cookie=info;grp=4269458" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183167|0|-1|ADTECH;loc=300;alias=tb_sport_skyskraper1_180x500;cookie=info;grp=4269458" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183163|0|-1|ADTECH;cookie=info;alias=tb_sport_skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183163|0|-1|ADTECH;loc=300;alias=tb_sport_skyskraper2_180x500;cookie=info;grp=4269458" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183163|0|-1|ADTECH;loc=300;alias=tb_sport_skyskraper2_180x500;cookie=info;grp=4269458" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adLeft">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">søndag 19.02 2017</h5>
<div class="article news ">
<span class="time">12:47</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/sport/2017/02/19/Bj%C3%B8rgen-knuste-alle-14279774.ece">
Bjørgen knuste alle
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a class="tipsoss" rel="#tipsoss"><span>Kontakt oss</span></a></li>
<li><a href="http://www.tronderbladet.no/kundeservice/">Kundeservice</a></li>
<li><a href="http://tronderbladet.alda.no/eavis?aviskode=TRB">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<div class="widget polarisCode html">
<h2><a href="http://tronderbladet.no/" class="logo"><span>Trønderbladet</span></a></h2>
</div>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.tronderbladet.no/pluss/"><span>For abonnenter</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://tronderbladet.alda.no/minside?aviskode=TRB">Min side</a></li>
<li><a class="" href="http://tronderbladet.alda.no/endreprofil?aviskode=TRB">Min bruker</a></li>
<li><a class="" href="http://tronderbladet.alda.no/?aviskode=TRB">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abc0431c7ac554000003',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301544,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på tronderbladet.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.tronderbladet.no/">
<span>frontpage</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.tronderbladet.no/nyheter/">
<span>Nyheter</span>
</a>
<li class="topItem current">
<a target="_top" href="http://www.tronderbladet.no/sport/" class="active">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.tronderbladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.tronderbladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/omavisa/">
<span>Om avisa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/annonse/">
<span>Bestill annonse</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/Tronderbladet/" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/tronderbladet" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/tronderbladet/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183181|0|-1|ADTECH;cookie=info;alias=tb_sport_toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="false" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183181|0|-1|ADTECH;loc=300;alias=tb_sport_toppbanner_980x150;cookie=info;grp=4269458" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183181|0|-1|ADTECH;loc=300;alias=tb_sport_toppbanner_980x150;cookie=info;grp=4269458" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.tronderbladet.no/">frontpage</a> / <a href="http://www.tronderbladet.no/sport/">Sport</a>
<h1 class="title">
<span class="t100">
Bjørgen knuste alle
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.tronderbladet.no/sport/article14279770.ece/a9k468/ALTERNATES/w980-default/tbb37d5d" alt="I RUTE FØR VM Så glad var Marit Bjørgen etter å ha gruset konkurrentene under søndagens 10-kilometer klassisk i Otepäa, Estland.
(Foto: Terje Pedersen / NTB scanpix)" title="I RUTE FØR VM Så glad var Marit Bjørgen etter å ha gruset konkurrentene under søndagens 10-kilometer klassisk i Otepäa, Estland.
(Foto: Terje Pedersen / NTB scanpix)"/>
<p class="caption">
<span class="imageKicker">I RUTE FØR VM</span>
Så glad var Marit Bjørgen etter å ha gruset konkurrentene under søndagens 10-kilometer klassisk i Otepäa, Estland.
<span class="photographer">Foto: Terje Pedersen / NTB scanpix</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Bjørgen knuste alle
</span>
</h1>
<div class="lead">
Marit Bjørgens storform fortsetter før VM i Lahti. 36-åringen knuste all motstand i estiske Otepää.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Sport</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:marthe.eid@tronderbladet.no">
<img src="http://www.tronderbladet.no/incoming/article12712808.ece/p21cvq/ALTERNATES/w80-square/svMarthe2.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:marthe.eid@tronderbladet.no"><span class="firstName">Marthe</span><span class="surName">Eid</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 982 60 454</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-02-19 12:47"><span class="label">Publisert:</span> 19 februar 2017 12:47 PM
</time>
<time class="modified" datetime="2017-02-19 01:11"><span class="label">Sist oppdatert:</span> 19 februar 2017 13:11 PM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="body">
<p>Charlotte Kalla ble nummer to, mens Heidi Weng ble treer.</p><p><strong><a href="http://www.tronderbladet.no/sport/2017/02/18/Kraftig-irritert-Bj%C3%B8rgen-sl%C3%A5tt-ut-14259225.ece">Les om Marits skuffende sprint på lørdag. </a></strong></p><h2>- Veldig fornøyd</h2><p>– Jeg er veldig fornøyd. Det var utfordrende føre i dag, men jeg løste det veldig godt. Jeg ble ikke stiv, så det er et godt tegn. Dette lover bra før VM, sa Bjørgen til NRK etter å ha sikret sin 106. verdenscuptriumf.</p><p>Veteranen har vært i kjempeform etter jul, og søndag slo hun til igjen. Rognes-løperen vant ti kilometer klassisk med klar margin. Hun var 26,5 sekunder foran svenske Kalla. Weng var 57,2 sekunder bak vinneren. Ingvild Flugstad Østberg (1.17,4 bak) ble nummer fire. Polske Justyna Kowalczyk var like bak Østberg.</p><h2>Fornøyd Weng</h2><p>– Jeg er egentlig ganske fornøyd. Det ble en bra plassering. Dette var ikke min løype i det hele tatt, det blir nok bedre når vi kommer til Lahti. Det er flere &quot;løpebakker&quot; der, sa Heidi Weng.</p><p>Marit Bjørgen ledet fra start til mål i Otepää. Bare Kalla klarte å holde hennes tempo i lettpartiene inn mot mål på de siste 2,5 kilometerne.</p><p>– Hun er i en helt egen klasse få dager før VM starter. Det er helt vanvittig, konstaterte Jann Post og Fredrik Aukland i NRKs kommentatorboks.</p><p>Astrid Uhrenholdt Jacobsen fikk en opptur med fjerdeplass på lørdagens sprint, men det gikk seigere søndag. Jacobsen endte som nummer ti, nesten to minutter bak Bjørgen. Charlotte Kalla fikk imidlertid en opptur sett med svenske øyne.</p><p>– Det var en kvikk Charlotte Kalla vi så her nå, sa Aukland.</p><h2>– Styggfort!</h2><p>Ingvild Flugstad Østberg sa følgende om sin fjerdeplass:</p><p>– Det ble et jobbeløp, Jeg skulle gjerne ha gått fortere, men slik er det. Bjørgen gikk &quot;styggfort&quot;. Jeg får prøve å gå litt raskere neste gang.</p><p>VM i finske Lahti starter med sprint torsdag. Marit Bjørgen har fortsatt &quot;bare&quot; mål om én individuell medalje. Trønderen fikk spørsmål om hvor mange gull hun kan ta i Lahti.</p><p>– Det er vanskelig å si. Man skal ha dagsform og ski som stemmer. Vi får se, sa hun smilende.</p><p>Øvrige norske plasseringer søndag: 16) Kathrine Harsem 2.13,0 min. bak. 21) Marthe Kristoffersen 2.35,1, 23) Ragnhild Haga 2.35,5.</p><p>(©NTB)</p>
</div>
<div >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Trønderbladet:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-action="recommend" data-font="lucida grande"></div>
</div>
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5136042c1abbae4b"></script>
<!-- AddThis Button END -->
</div>
<div class="widget polarisCode jsp" >
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="tronderbladet"
data-title="Bjørgen knuste alle"
data-url="http://www.tronderbladet.no/sport/2017/02/19/Bj%C3%B8rgen-knuste-alle-14279774.ece"
data-identifier="14279774"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboard1Container">
<div id="artikkelboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5997664|0|-1|ADTECH;cookie=info;alias=TB_Sport_Artikkelboard1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:380px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5997664|0|-1|ADTECH;loc=300;alias=TB_Sport_Artikkelboard1;cookie=info;grp=4269458" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5997664|0|-1|ADTECH;loc=300;alias=TB_Sport_Artikkelboard1;cookie=info;grp=4269458" border="0" alt="[Alt-Text]" width="380" height="500" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Sport
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/sport/2017/02/19/Bj%C3%B8rgen-knuste-alle-14279774.ece">
<img src="http://www.tronderbladet.no/sport/article14279773.ece/qybths/ALTERNATES/w80-square/tbb37ddc" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/sport/2017/02/19/Bj%C3%B8rgen-knuste-alle-14279774.ece">
Bjørgen knuste alle
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/sport/2017/02/19/Bj%C3%B8rgen-knuste-alle-14279774.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/sport/2017/02/18/Kraftig-irritert-Bj%C3%B8rgen-sl%C3%A5tt-ut-14259225.ece">
<img src="http://www.tronderbladet.no/sport/article14259224.ece/lsd8xq/ALTERNATES/w80-square/tbb2f062" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/sport/2017/02/18/Kraftig-irritert-Bj%C3%B8rgen-sl%C3%A5tt-ut-14259225.ece">
Kraftig irritert Bjørgen slått ut
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/sport/2017/02/18/Kraftig-irritert-Bj%C3%B8rgen-sl%C3%A5tt-ut-14259225.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/sport/2017/02/17/Falla-vil-overta-sprinttronen-fra-Bj%C3%B8rgen-14239344.ece">
<img src="http://www.tronderbladet.no/sport/article14239343.ece/gerddf/ALTERNATES/w80-square/ta36e0a9" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/sport/2017/02/17/Falla-vil-overta-sprinttronen-fra-Bj%C3%B8rgen-14239344.ece">
Falla vil overta sprinttronen fra Bjørgen
</a>
</span>
</h3>
<p class="lead">Marit Bjørgen er tre ganger regjerende verdensmester i sprint. Maiken Caspersen Falla vil ikke at det skal bli fire.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/sport/2017/02/17/Falla-vil-overta-sprinttronen-fra-Bj%C3%B8rgen-14239344.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/sport/2017/02/17/Noe-av-det-st%C3%B8rste-de-kan-oppn%C3%A5-14235922.ece">
<img src="http://www.tronderbladet.no/sport/article14235916.ece/3ny6on/ALTERNATES/w80-square/IMG_DSC_1327.JPG_1_1_IUD1BQD.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/sport/2017/02/17/Noe-av-det-st%C3%B8rste-de-kan-oppn%C3%A5-14235922.ece">
- Noe av det største de kan oppnå
</a>
</span>
</h3>
<p class="lead">Melhus/Gimse-sjefen har klare råd til de fire spillerne som i helgen skal forsvare æren til Trondheim Bylag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/sport/2017/02/17/Noe-av-det-st%C3%B8rste-de-kan-oppn%C3%A5-14235922.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="http://www.facebook.com/pages/Tr%C3%B8nderbladet/309052291381"
data-width="380"
data-height="400"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/sport/2017/02/19/Bj%C3%B8rgen-knuste-alle-14279774.ece">
<img src="http://www.tronderbladet.no/sport/article14279773.ece/qybths/ALTERNATES/w180-default/tbb37ddc" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Viser knallform rett før VM: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/sport/2017/02/19/Bj%C3%B8rgen-knuste-alle-14279774.ece">
Bjørgen knuste alle
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/sport/2017/02/19/Bj%C3%B8rgen-knuste-alle-14279774.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/02/18/Seks-drapssaker-i-%C3%A5r-14259301.ece">
<img src="http://www.tronderbladet.no/nyheter/article14259300.ece/b2ou5q/ALTERNATES/w180-default/Ler%20bolig%20livl%C3%B8s%20sperret%20001.JPG" alt="" title="DREPT: 38-åringen bodde i dette huset som han leide. Han ble funnet død i boligen 25. januar." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/02/18/Seks-drapssaker-i-%C3%A5r-14259301.ece">
Seks drapssaker i år </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/02/18/Seks-drapssaker-i-%C3%A5r-14259301.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/02/18/N%C3%A5-starter-bygginga-snart-14260432.ece">
<img src="http://www.tronderbladet.no/nyheter/article14260431.ece/n5arlc/ALTERNATES/w180-default/nyheim%20park%20sings%C3%A5s%20004.JPG" alt="" title="GRUNNARBEID PÅ TOMTA: Grunnarbeidet på tomta Nyheim Park i Singsås, er allerede i gang. Det er Almås Maskin AS som gjør alt grunnarbeidet. Byggingen vil starte på vårparten, og leilighetene skal etter planen være inflytningsklare i høst." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Nytt boligfelt i Singsås: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/02/18/N%C3%A5-starter-bygginga-snart-14260432.ece">
Nå starter bygginga snart
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/02/18/N%C3%A5-starter-bygginga-snart-14260432.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/02/19/Vi-orker-ikke-vaske-potetene-selv-14279118.ece">
<img src="http://www.tronderbladet.no/nyheter/article14279117.ece/32kaxt/ALTERNATES/w180-default/syda0753" alt="" title="VASKER IKKE POTETENE SELV: Vi forbrukere kjøper helst vasket potet i butikken. De som ikke er det, holder seg lenger. Men vi orker ikke bryderiet, tror både næringen og Opplysningskontoret for frukt og grønt." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/02/19/Vi-orker-ikke-vaske-potetene-selv-14279118.ece">
Vi orker ikke vaske potetene selv
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/02/19/Vi-orker-ikke-vaske-potetene-selv-14279118.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/02/18/Flere-blir-uf%C3%B8retrygdet-i-Gauldalen-14241021.ece">
<img src="http://www.tronderbladet.no/incoming/article14258357.ece/g12o66/ALTERNATES/w180-default/file6sucty9ohgj17xfcs3fb.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/02/18/Flere-blir-uf%C3%B8retrygdet-i-Gauldalen-14241021.ece">
Flere blir uføretrygdet i Gauldalen </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/02/18/Flere-blir-uf%C3%B8retrygdet-i-Gauldalen-14241021.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/02/18/Et-sted-der-det-kan-v%C3%A6re-kvikkleire-14234628.ece">
<img src="http://www.tronderbladet.no/nyheter/article14234627.ece/5mhr6x/ALTERNATES/w180-default/Ler%20og%20Vassfjellet.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Hvor er dette? </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/02/18/Et-sted-der-det-kan-v%C3%A6re-kvikkleire-14234628.ece">
Et sted der det kan være kvikkleire
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/02/18/Et-sted-der-det-kan-v%C3%A6re-kvikkleire-14234628.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/02/18/Velkommen-til-Kv%C3%A5l-14236358.ece">
<img src="http://www.tronderbladet.no/nyheter/article14236357.ece/151rkj/ALTERNATES/w180-default/Moum%20byggefirma" alt="" title="FRA ELEVRÅDET: Nestleder Jonas Grønning, sekretær Mary Ann Joseph Yokwe, Hedda Kvaløy, leder Tone Selnes Lillerønning, Johannes Lervik og Eine Losen Moholdt." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/02/18/Velkommen-til-Kv%C3%A5l-14236358.ece">
Velkommen til Kvål!
</a>
</span>
</h3>
<p class="lead"> - Her er det noe å finne på for alle.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/02/18/Velkommen-til-Kv%C3%A5l-14236358.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/02/18/Forbered-turen-14259413.ece">
<img src="http://www.tronderbladet.no/nyheter/article14259412.ece/kd3426/ALTERNATES/w180-default/ta1e887a" alt="" title="SJEKKLISTE FØR TUR: Denne helga og i neste uke er det mye trafikk på veiene, av folk som skal på vinterferie. Trygg trafikk oppfordrer folk til å gå gjennom en sjekkliste før de kjører avgårde." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/02/18/Forbered-turen-14259413.ece">
Forbered turen!
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/02/18/Forbered-turen-14259413.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/sport/2017/02/18/Kraftig-irritert-Bj%C3%B8rgen-sl%C3%A5tt-ut-14259225.ece">
<img src="http://www.tronderbladet.no/sport/article14259224.ece/lsd8xq/ALTERNATES/w180-default/tbb2f062" alt="" title="FALT AV: Marit Bjørgen kom ikke lenger enn kvartfinalen i lørdagens sprint i Otepää. Hun ble hektet i en bratt bakke, og tapte for mye tid til å ta seg videre." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/sport/2017/02/18/Kraftig-irritert-Bj%C3%B8rgen-sl%C3%A5tt-ut-14259225.ece">
Kraftig irritert Bjørgen slått ut
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/sport/2017/02/18/Kraftig-irritert-Bj%C3%B8rgen-sl%C3%A5tt-ut-14259225.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/kultur/2017/02/17/N%C3%A5r-fisk-blir-godteri-14232699.ece">
<img src="http://www.tronderbladet.no/nyheter/article14232698.ece/tmy7h/ALTERNATES/w180-default/2017_uke07_Torskenuggets" alt="" title="SØT MIDDAG: Med både cornflakes og søt chilisaus kan fiskenuggets lett ende opp med en litt, ja, søtlig smak. Da er det et alternativ å velge remulade eller karrimajones i stedet for chilisausen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Stekt med cornflakes
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/kultur/2017/02/17/N%C3%A5r-fisk-blir-godteri-14232699.ece">
Når fisk blir godteri
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/02/17/N%C3%A5r-fisk-blir-godteri-14232699.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Trønderbladet" href="http://www.tronderbladet.no">Trønderbladet</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:lars.ostraat@tronderbladet.no">Lars Østraat</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
TB TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
72 87 83 70
</p>
<p>
<span class="role">Besøksadresse</span>
Kroakvartalet, 7224 Melhus
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.tronderbladet.no/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:ann.avd@tronderbladet.no"><span class="icon">E-post</span>ann.avd@tronderbladet.no</a></li>
<li class="email"><a href="mailto:abonnement@tronderbladet.no"><span class="icon">E-post</span>abonnement@tronderbladet.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Tr%C3%B8nderbladet/309052291381"><span class="icon">Facebook</span>Facebook</a></li>
<li class="rss"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Trønderbladet arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br />Trønderbladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a> <br />Alt innhold er opphavsrettslig beskyttet 2013 © Trønderbladet. Powered by Escenic.</p>
</div>
</div>
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="tronderbladet">
</div>
<div >
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = "9222291968715707972";
var mediaHouse = "tronderbladet";
var mediaHouseGroup = "aag";
var hostname = mediaHouse + ".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "TRB"
};
var spidProductNumber = 301544;
if ((window.location.href).match("http://www." + hostname + "/annonsorinnhold/")) {
siteId = "9222291968715707972";
} else {
siteId = "9222291968715707972";
}
var origin = mediaHouseGroup + "-" + mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0, 30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function() {
if (typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if (callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function(r) {
if (typeof r === 'object') {
if (r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse + "_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function(r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) {
e["ALDA_Alder"] = r.alder.toString();
}
if (r.dager !== null) {
e["ALDA_Dager"] = r.dager.toString();
}
if (r.gender !== null) {
e["ALDA_Kjonn"] = r.gender;
}
if (r.kundestatus !== null) {
e["ALDA_Kundestatus"] = r.kundestatus;
}
if (r.pristype !== null) {
e["ALDA_Produkt"] = r.pristype;
}
if (r.hovedab !== null) {
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
}
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function(x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function(x, t) {
if ((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function(spid) {
VGS.Event.subscribe("auth.logout", function(data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme") || breakingTitle !== "") { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222291968715707972']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-tronderbladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "659057c07546a28eea25ac7bc0717b60e5033a1c",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "d8bdaf1314c7cc9bf0e4bc071280903a1c3d0554",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "9222291968715707972",
widgetId: "5a993a32d54879bd84083795777edcaf41a97478",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "480b864cbc9f2d9113194ed3d5c25b2499614014",
template: "cxp_storyTemplate",
containerId: "opdalingen",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: true,
storyTheme: [],
breakingTitle: "Fra Opdalingen:"
},
{
siteId: "9222291968715707972",
widgetId: "36ff2331a626b2212a09ee831cf1f8bdbd852e60",
template: "cxp_storyTemplate",
containerId: "avisa-st",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: [],
breakingTitle: "Fra Avisa Sør-Trøndelag:"
}
];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/tronderbladet/sport",
"url": "http://www.tronderbladet.no/sport/2017/02/19/Bj%C3%B8rgen-knuste-alle-14279774.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/tronderbladet/sport+url=http://www.tronderbladet.no/sport/2017/02/19/Bj%C3%B8rgen-knuste-alle-14279774.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715707972']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25273067-1']);
_gaq.push(['_setDomainName', '.tronderbladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
