<!DOCTYPE html>
    <html class="art type-news salesposter clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>- Håper virkelig Nye Veier ser de har laget en skyhøy «fengselsmur» - Trønderbladet</title>
    <meta name="description" content="Huseiere på Kuhaugen har klaget på de nye støyskjermene ved E6, og nå vurderer Nye Veier å gjøre endringer." />
    <meta name="keywords" content="" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trønderbladet"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1420077574781076"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="(+) - Håper virkelig Nye Veier ser de har laget en skyhøy «fengselsmur»"/>
        <meta name="twitter:description" content="Huseiere på Kuhaugen har klaget på de nye støyskjermene ved E6, og nå vurderer Nye Veier å gjøre endringer."/>
    <meta name="twitter:image" content="https://www.tronderbladet.no/incoming/article24507674.ece/kx5sek/ALTERNATES/w980-default/st%C3%B8yvegg%20Kuhaugen.JPG"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="www.tronderbladet.no"/>

    <meta property="og:image" content="https://www.tronderbladet.no/incoming/article24507674.ece/kx5sek/ALTERNATES/w980-default/st%C3%B8yvegg%20Kuhaugen.JPG"/>           
    <meta property="og:title" content="(+) - Håper virkelig Nye Veier ser de har laget en skyhøy «fengselsmur»"/>        
        <meta property="og:description" content="Huseiere på Kuhaugen har klaget på de nye støyskjermene ved E6, og nå vurderer Nye Veier å gjøre endringer."/>        
        <meta property="og:url" content="https://www.tronderbladet.no/nyheter/2021/09/03/H%C3%A5per-virkelig-Nye-Veier-ser-de-har-laget-en-skyh%C3%B8y-%C2%ABfengselsmur%C2%BB-24507341.ece"/>        
    <meta property="article:modified_time" content="2021-09-02T13:51:35+01:00" />
        <meta property="article:published_time" content="2021-09-03T04:30:00+01:00" />
    <meta name="author" property="article:author" content="Gunn Heidi Nakrem"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#2150a9"/>
    <meta name="cXenseParse:title" content="- Håper virkelig Nye Veier ser de har laget en skyhøy «fengselsmur»"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="24507341"/>
    <meta name="cXenseParse:aag-tronderbladet-importance" content="0"/>
        <meta name="cXenseParse:aag-tronderbladet-access" content="subscriber"/>    
        <link rel="alternate" title="Siste nytt fra Trønderbladet?service=rss" href="https://www.tronderbladet.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/css/desktop.tronderbladet.min.css?321"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.tronderbladet.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 114, secId: 588, artId: 24507341,channel: 'tronderbladet',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=588&pubId=114&cat=news&meta=classic&objId=24507341&type=article&title=-+H%c3%a5per+virkelig+Nye+Veier+ser+de+har+laget+en+skyh%c3%b8y+%c2%abfengselsmur%c2%bb&url=%2fnyheter%2f2021%2f09%2f03%2fH%25C3%25A5per-virkelig-Nye-Veier-ser-de-har-laget-en-skyh%25C3%25B8y-%25C2%25ABfengselsmur%25C2%25BB-24507341.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=588&amp;pubId=114&amp;cat=news&amp;meta=classic&amp;objId=24507341&amp;type=article&amp;title=-+H%c3%a5per+virkelig+Nye+Veier+ser+de+har+laget+en+skyh%c3%b8y+%c2%abfengselsmur%c2%bb&amp;url=%2fnyheter%2f2021%2f09%2f03%2fH%25C3%25A5per-virkelig-Nye-Veier-ser-de-har-laget-en-skyh%25C3%25B8y-%25C2%25ABfengselsmur%25C2%25BB-24507341.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1420077574781076"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.tronderbladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/tb/">
							Marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/live">
							Live</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
							Meninger</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
	<symbol id="ygg-logo">
		<style>
			.st0 { fill: #ffffff; }
		</style>

		<path class="st0" d="M65.4,18.5V0H0v18.5h1.1C14.2,2.2,15.9,1.1,20.2,1.1h1.1v68.7c0,2.2,0,4.4-5.4,7.6v1.1h33.8v-1.1 c-5.5-3.3-5.5-5.4-5.5-7.6V1.1h1.1c4.3,0,6,1.1,19.1,17.4H65.4L65.4,18.5z"/>
		<path class="st0" d="M82.3,42.5V24H55v1.1c5.5,3.3,5.5,7.6,5.5,10.9v33.8c0,2.2,0,4.4-5.5,7.6v1.1h34.9v-1.1 c-7.6-3.3-7.6-5.4-7.6-7.6V43.6c3.1-0.7,5.4-1.1,9.8-1.1c2.3,0,6,0.5,7,0.8l5.6-19.3c-1.6-0.7-4.9-1.1-7.1-1.1 c-3.4,0-6.1,0.9-8.7,2.6l-6.3,17H82.3L82.3,42.5z"/>
		<path class="st0" d="M148,25.9l3.5-5.2h-1.2l-3.2,4.9c-4.1-1.7-9.2-2.7-14.7-2.7c-19.4,0-30.5,11.2-30.5,28.3 c0,10.8,4.5,19.3,12.5,24l-4.3,6.5h1.1l4-6.1c4.6,2.5,10.4,3.9,17.1,3.9c19.4,0,30.5-11.2,30.5-28.3C163,39.5,157.7,30.4,148,25.9z M124.3,51.2c0-21.6,1.9-27.3,8.2-27.3c4.5,0,6.8,2.8,7.6,12.3l-15.7,23.9C124.3,57.4,124.3,54.5,124.3,51.2z M132.4,78.5 c-5.1,0-7.3-4.4-8-16.8l15.7-23.9c0.3,3.6,0.4,8,0.4,13.4C140.6,71.7,138.8,78.5,132.4,78.5z"/>
		<path class="st0" d="M189.7,36V24h-27.3v1.1c5.4,3.3,5.4,7.6,5.4,10.9v33.8c0,2.2,0,4.4-5.4,7.6v1.1h32.7v-1.1 c-5.4-3.3-5.4-5.4-5.4-7.6V37.1c2-1.2,4.4-2.2,7.6-2.2c4.4,0,5.4,2.2,5.4,6v28.9c0,2.2,0,4.4-4.4,7.6v1.1H230v-1.1 c-5.4-3.3-5.4-5.4-5.4-7.6V39.2c0-10.9-6-16.4-15.8-16.4c-3.9,0-7.2,1.4-9.3,2.6L189.9,36H189.7L189.7,36z"/>
		<path class="st0" d="M265.4,67.5c-2.2,1.6-4,2.5-6.5,2.5c-5.5,0-8.2-5.5-8.2-20.9c0-16.2,3.6-22.3,9-22.3c1.5,0,2.6,0.2,3.5,0.4 v-1.5c-3.2-1.6-7.1-2.7-12-2.7c-14.6,0-22.9,9.8-22.9,29.4c0,17.4,6.5,27.3,19.5,27.3c3.9,0,6.2-0.9,7.7-1.6l9.6-9.3h0.2l0.5,9.8 h26.7v-1.1c-5.4-3.3-5.4-7.6-5.4-10.9V0H260v1.1c5.4,3.3,5.4,7.6,5.4,10.9V67.5L265.4,67.5z"/>
		<path class="st0" d="M345,43.6c0-16.2-13.8-20.7-23.5-20.7c-22,0-31.5,15.3-31.5,28.3c0,17.3,10.5,28.3,30,28.3 c12,0,20.7-7.1,22.9-15.8v-1.1c-3.5,2.2-7.7,4.4-13.6,4.4c-10.6,0-15.7-7.5-16.7-16.6l31.8,0.2C344.8,48.1,345,45.7,345,43.6z M325,48.5l-12.6,1c-0.1-0.9-0.1-1.7-0.1-2.6c0-15.3,2.7-22.9,8.2-22.9c4.7,0,6,4,6,11.8C326.5,40.8,325.9,45,325,48.5z"/>
		<path class="st0" d="M370.6,42.5V24h-27.3v1.1c5.5,3.3,5.5,7.6,5.5,10.9v33.8c0,2.2,0,4.4-5.5,7.6v1.1h34.9v-1.1 c-7.6-3.3-7.6-5.4-7.6-7.6V43.6c3.1-0.7,5.5-1.1,9.8-1.1c2.3,0,6,0.5,7,0.8l5.6-19.3c-1.6-0.7-4.9-1.1-7.1-1.1 c-3.4,0-6.1,0.9-8.7,2.6l-6.3,17H370.6L370.6,42.5z"/>
		<path class="st0" d="M435,22.9c-3.9,0-6.2,0.9-7.7,1.6l-9.6,9.3h-0.2V0h-27.2v1.1c5.5,3.3,5.5,7.6,5.5,10.9v67.6h1.1l20.7-3.8 c3.6,2.1,8.1,3.8,14.2,3.8c14.6,0,22.9-9.8,22.9-29.4C454.5,32.7,448,22.9,435,22.9z M423.1,75.8c-2.7,0-3.8-0.5-5.7-1.2V35 c2.2-1.6,4-2.5,6.5-2.5c5.4,0,8.2,5.4,8.2,20.9C432.2,69.7,428.6,75.8,423.1,75.8z"/>
		<path class="st0" d="M480.1,0h-27.2v1.1c5.4,3.3,5.4,7.6,5.4,10.9v57.8c0,2.2,0,4.4-5.4,7.6v1.1h32.7v-1.1c-5.5-3.3-5.5-5.4-5.5-7.6 V0L480.1,0z"/>
		<path class="st0" d="M538.5,69.8v-24c0.7-15.2-4.4-22.9-26.2-22.9c-9.8,0-18.1,2.5-22.9,4.4L487.2,42l0.5,0.5c8-3.1,14-4.4,20.2-4.4 c7.5,0,8.7,2.4,8.7,6.5v2.2l-17.8,3.8c-13,2.8-14.9,9.4-14.9,15.8c0,8.7,7,13.1,15.3,13.1c5.3,0,9-1.4,10.8-2.6l6.4-7.6h0.2l0.5,9.2 h26.7v-1.1C538.5,74.1,538.5,71.9,538.5,69.8z M516.7,68.2c-1.3,0.8-2.5,1.5-4.7,1.5c-4,0-6.2-3.4-6.2-8.7c0-5.6,1.7-8.8,6-10.8 l4.9-2.3V68.2z"/>
		<path class="st0" d="M580.4,67.5c-2.2,1.6-4,2.5-6.5,2.5c-5.5,0-8.2-5.5-8.2-20.9c0-16.2,3.6-22.3,9-22.3c1.5,0,2.6,0.2,3.5,0.4 v-1.5c-3.2-1.6-7.1-2.7-12-2.7c-14.6,0-22.9,9.8-22.9,29.4c0,17.4,6.5,27.3,19.5,27.3c3.9,0,6.2-0.9,7.7-1.6l9.6-9.3h0.2l0.5,9.8 h26.7v-1.1c-5.5-3.3-5.5-7.6-5.5-10.9V0H575v1.1c5.5,3.3,5.5,7.6,5.5,10.9V67.5L580.4,67.5z"/>
		<path class="st0" d="M660,43.6c0-16.2-13.8-20.7-23.5-20.7c-22,0-31.5,15.3-31.5,28.3c0,17.3,10.5,28.3,30,28.3 c12,0,20.7-7.1,22.9-15.8v-1.1c-3.5,2.2-7.7,4.4-13.6,4.4c-10.6,0-15.7-7.5-16.7-16.6l31.8,0.2C659.8,48.1,660,45.7,660,43.6z M640,48.5l-12.6,1c-0.1-0.9-0.1-1.7-0.1-2.6c0-15.3,2.7-22.9,8.2-22.9c4.7,0,6,4,6,11.8C641.5,40.8,640.9,45,640,48.5z"/>
		<path class="st0" d="M686,25.1h10.5V24H686V13.1h-1.1l-20.7,9.8l-4.8,1.1v1.1h4.8v41.4c0,9.3,5,13.1,13.7,13.1 c5.8,0,13.1-1.6,18.5-4.4v-1.1c-7.4,0.2-10.5-0.3-10.5-7.6V25.1L686,25.1z"/>
	</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.tronderbladet.no/">
    <svg class="logo" viewBox="0 0 696.5 81.8" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.tronderbladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/tb/">
							Marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/live">
							Live</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
							Meninger</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.tronderbladet.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.tronderbladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/tb/">
							Marked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/live">
							Live</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://tronderbladet.alda.no/eavis?aviskode=TRB">
							E-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/omavisa/">
							Om avisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://tronderbladet.alda.no/personvern?0&aviskode=TRB">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=7">
							Løssalg</a>
							</li>
						<li class="menu-item menu-title ">
							Markedsplass</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.tronderbladet.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.tronderbladet.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/annonse/">
							Bestill annonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://tronderbladet.buyandread.com/wl/index.htm">
							Kjøp enkeltutgave</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://midt.polarismedia.no/tb/">
							Annonsemarked</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://stillingsannonser.tronderbladet.no">
							Kjøp stillingsannonse</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Tronderbladet/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/tronderbladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/tronderbladet/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								- Håper virkelig Nye Veier ser de har laget en skyhøy «fengselsmur»</span>
							</h1>
					<div class="lead">
							Huseiere på Kuhaugen har klaget på de nye støyskjermene ved E6, og nå vurderer Nye Veier å gjøre endringer.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.tronderbladet.no/incoming/article24507674.ece/kx5sek/ALTERNATES/w{width}-default/st%C3%B8yvegg%20Kuhaugen.JPG"
							data-source=""
                            data-alt="Støyvegger med bare små vinduer har ikke skapt god stemning på Kuhaugen. Beboere har endt opp med å se rett i en plankevegg.&nbsp;
        
            (Foto: Gunn Heidi Nakrem)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Støyvegger med bare små vinduer har ikke skapt god stemning på Kuhaugen. Beboere har endt opp med å se rett i en plankevegg.&nbsp;
                    <span class="photographer">Foto: Gunn Heidi Nakrem</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
                                                    <time class="published" datetime="2021-09-03 04:30"><span class="label">Publisert:</span> 
                                                            03 september 2021 04:30</time>
                                                    <time class="modified" datetime="2021-09-03 04:30"><span class="label">Sist oppdatert:</span> 
                                                            03 september 2021 04:30</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <div class="profileImage">
                                                                                                        <a href="mailto:gunn.heidi.nakrem@tronderbladet.no"><img src="https://www.tronderbladet.no/incoming/article12712748.ece/9a2pzr/ALTERNATES/w180-square/svGunnHeidi3.jpg" alt="" title=""/>
                                                                                                            </a></div>
                                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:gunn.heidi.nakrem@tronderbladet.no"><span class="firstName">Gunn Heidi</span><span class="surName">Nakrem</span></a></li>
                                                                                <li class="mobile"><span>Mobil:</span> 982 60 456</li>
                                                                                        <li class="email"><span>E-post:</span> <a href="mailto:gunn.heidi.nakrem@tronderbladet.no" title="Send  en e-post.">gunn.heidi.nakrem@tronderbladet.no</a></li>
                                                                                        </ul>                 
                                                                </div> 
                                                        </div>
                        <div class="body"><p>- Vi som skal etablere hage på baksida av denne nye «muren» får problemer med for lite lys. Det vil ikke gro slik som i en skyggelagt bygård. Hagearealet svekkes betydelig i verdi, sier Olav Holdhus som eier ett av husene på Kuhaugen i Melhus sentrum.</p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="http://www.tronderbladet.no/kundeservice/">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//tronderbladet.alda.no/opprettbruker?aviskode=TRB">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '5357abc0431c7ac554000003',
                    redirectUri: 'https://www.tronderbladet.no',
                    env: 'PRO_NO',
                    pids: 301544,
                    
                    sessionDomain: 'https://id.tronderbladet.no',
                    
                    shortcode: 'trb',
                    
                    salesPoster: true,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.tronderbladet.no/">
    <svg class="logo" viewBox="0 0 696.5 81.8" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Tronderbladet/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/tronderbladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/tronderbladet/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør</dt>
    <dd class="credit-item name"><a href="mailto:lars.ostraat@tronderbladet.no">Lars Østraat</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">SMS/MMS</dt>
    <dd class="info-item description">TB TIPS til 2399</dd>
    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a></dd>
    <dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">72 87 83 70</dd>
    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Thoragården, Melhusvegen 505, 7224 Melhus</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Trønderbladet arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Trønderbladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2021 &copy; Trønderbladet. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://tronderbladet.alda.no/personvern?0&aviskode=TRB">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'tronderbladet');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '24507341',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'24507341',
					accessLevel: 'Paid',
					
					category:'nyheter'}} });
				</script>
				
			<script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'trb';
              var shortcodeAria = 'TRB';
              var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
              var useAriaTracking = 'false' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '24507341';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'Nyheter';    
                      var payedArticle = 'true' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            </body>
    </html>
	
	