<!DOCTYPE html>
    <html class="art type-news salesposter clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Soknedal sparebank: - Nytt regelverk kan få negativ effekt for distriktet - Trønderbladet</title>
    <meta name="description" content="- Nettoeffekten for sparebanken blir at vi binder tre millioner kroner mer i egenkapital, hvilket reduserer utlånskapasiteten med 46 millioner til bolig eller 21 millioner til bedriftsmarkedet." />
    <meta name="keywords" content="" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trønderbladet"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1420077574781076"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Soknedal sparebank: - Nytt regelverk kan få negativ effekt for distriktet"/>
        <meta name="twitter:description" content="- Nettoeffekten for sparebanken blir at vi binder tre millioner kroner mer i egenkapital, hvilket reduserer utlånskapasiteten med 46 millioner til bolig eller 21 millioner til bedriftsmarkedet."/>
    <meta name="twitter:image" content="https://www.tronderbladet.no/incoming/article20127798.ece/11r1rv/ALTERNATES/w980-default/DSC_2848.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="www.tronderbladet.no"/>

    <meta property="og:image" content="https://www.tronderbladet.no/incoming/article20127798.ece/11r1rv/ALTERNATES/w980-default/DSC_2848.jpg"/>           
    <meta property="og:title" content="Soknedal sparebank: - Nytt regelverk kan få negativ effekt for distriktet"/>        
        <meta property="og:description" content="- Nettoeffekten for sparebanken blir at vi binder tre millioner kroner mer i egenkapital, hvilket reduserer utlånskapasiteten med 46 millioner til bolig eller 21 millioner til bedriftsmarkedet."/>        
        <meta property="og:url" content="https://www.tronderbladet.no/nyheter/2019/10/12/Soknedal-sparebank-Nytt-regelverk-kan-f%C3%A5-negativ-effekt-for-distriktet-20127777.ece"/>        
    <meta property="article:modified_time" content="2019-10-12T16:56:25+01:00" />
        <meta property="article:published_time" content="2019-10-12T20:00:00+01:00" />
    <meta name="author" property="article:author" content="Simen Meisdal"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#2150a9"/>
    <meta name="cXenseParse:title" content="Soknedal sparebank: - Nytt regelverk kan få negativ effekt for distriktet"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="20127777"/>
    <meta name="cXenseParse:tronderbladet-importance" content="0"/>
        <meta name="cXenseParse:tronderbladet-access" content="subscriber"/>    
        <link rel="alternate" title="Siste nytt fra Trønderbladet?service=rss" href="https://www.tronderbladet.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/css/desktop.tronderbladet.min.css?321"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.tronderbladet.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 114, secId: 588, artId: 20127777,channel: 'tronderbladet',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=588&pubId=114&cat=news&meta=classic&objId=20127777&type=article&title=Soknedal+sparebank%3a+-+Nytt+regelverk+kan+f%c3%a5+negativ+effekt+for+distriktet&url=%2fnyheter%2f2019%2f10%2f12%2fSoknedal-sparebank-Nytt-regelverk-kan-f%25C3%25A5-negativ-effekt-for-distriktet-20127777.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=588&amp;pubId=114&amp;cat=news&amp;meta=classic&amp;objId=20127777&amp;type=article&amp;title=Soknedal+sparebank%3a+-+Nytt+regelverk+kan+f%c3%a5+negativ+effekt+for+distriktet&amp;url=%2fnyheter%2f2019%2f10%2f12%2fSoknedal-sparebank-Nytt-regelverk-kan-f%25C3%25A5-negativ-effekt-for-distriktet-20127777.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1420077574781076"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.tronderbladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
							Meninger</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
	<symbol id="ygg-logo">
        <style>
            .logo-cls-1{fill:#fff;}
            .logo-cls-2{fill:#efaa1f;}
        </style>
        
        <path class="logo-cls-1" d="M739.72,65.29H718.65l1.17-6.4,28.68-31.6h11.34l-5.39,30.77H760l-1.31,7.23h-5.6L751,77.51H737.58ZM741,58.06l3-17.57h-.28L728.25,57.85v.21Z"/>
        <path class="logo-cls-1" d="M763.69,46.05c0-17.72,12.16-26.61,22.95-26.61,11.19,0,18.17,6.6,18.17,17.79,0,17.85-11.95,26.74-22.73,26.74C770.88,64,763.69,57.23,763.69,46.05ZM791.61,33.4c0-5.21-1.66-7.29-5.18-7.29-6.29,0-9.61,12.57-9.61,24.1,0,5,1.66,7.09,5.26,7.09C788.36,57.3,791.61,44.59,791.61,33.4Z"/>
        <path class="logo-cls-1" d="M809.66,45.41c0-8.33,7.23-16.37,14-16.37A5.53,5.53,0,0,1,827,30.1h.24l1.1-1.18h3.77l-5.84,18.44h3.49l-.69,2.09a17,17,0,0,1-5.77,1.22c-1.62,0-2.35-.73-2-2.45,0-.12.61-2.32.61-2.32h-.16c-2.23,2.93-4.75,4.85-7.8,4.85C811.45,50.75,809.66,48.92,809.66,45.41Zm13.15-3,2.85-9.18A2.7,2.7,0,0,0,823.3,32c-3.77,0-8.32,6.49-8.32,12.53,0,1.63.53,2.53,1.58,2.53C818.35,47.08,820.62,45,822.81,42.39Zm-1.7-19.26A4.23,4.23,0,0,1,825.49,19a3.71,3.71,0,0,1,3.9,3.68,4.25,4.25,0,0,1-4.34,4.2A3.77,3.77,0,0,1,821.11,23.13Zm6.09-.41a1.71,1.71,0,0,0-1.83-1.84,2,2,0,0,0-2.07,2.17,1.71,1.71,0,0,0,1.83,1.83A2,2,0,0,0,827.2,22.72Z"/>
        <path class="logo-cls-1" d="M837.34,32.19h-3L835,29.7l7.55-1.15.45.33-1.83,6.28h.2c2.52-4.12,5.28-6.61,8-6.61,1.91,0,2.72.94,2.72,2.37a6.17,6.17,0,0,1-1.83,4H847l.4-2.45c-2.19.61-4.95,3.55-7.22,7.34L837,50.26h-5Z"/>
        <path class="logo-cls-1" d="M762.08,73.32l.88.18,2-4.59-.91-.3.35-.82,2.1-.17.65.29-2.71,6.24.72.52-.36.83-3.07-1.35Z"/>
        <path class="logo-cls-1" d="M767.15,76l.28-1a4,4,0,0,0,1.17.55c1,.3,1.82,0,2.4-1.64a2.67,2.67,0,0,1-1.58.08c-1.21-.34-1.68-1.45-1.29-2.84a2.45,2.45,0,0,1,3.14-1.92c1.62.46,2.16,2.07,1.52,4.35-.82,2.92-2.39,3.81-4.19,3.3A3,3,0,0,1,767.15,76Zm4.11-3,.07-.25c.39-1.4.36-2.26-.35-2.46s-1,.26-1.27,1.19,0,1.37.54,1.53A1.64,1.64,0,0,0,771.26,73.06Z"/>
        <path class="logo-cls-1" d="M778.42,72.17v0L776,71.86l-.34.79-.84-.1.33-2.19,4.49.49L779.49,72l-2.86,6.43-1.78-.19Z"/>
        <path class="logo-cls-1" d="M781.87,78.33l-.08-1a3.77,3.77,0,0,0,1.29.11c1.08-.08,1.72-.59,1.69-2.37a2.55,2.55,0,0,1-1.45.62c-1.26.1-2.08-.77-2.19-2.22a2.43,2.43,0,0,1,2.28-2.88c1.68-.13,2.74,1.19,2.93,3.56.23,3-.94,4.39-2.8,4.54A3,3,0,0,1,781.87,78.33Zm2.83-4.2,0-.26c-.11-1.46-.43-2.24-1.17-2.19s-.86.59-.78,1.56.45,1.29,1,1.24A1.57,1.57,0,0,0,784.7,74.13Z"/>
        <path class="logo-cls-1" d="M788.33,74l2.28-.55.31,1.29-2.27.56Z"/>
        <path class="logo-cls-1" d="M793,75.77l.76-2.23a4.07,4.07,0,0,0,.27-2.79,1.07,1.07,0,0,0-1.56-.71,4,4,0,0,0-1.17.78l-.38-1a3.83,3.83,0,0,1,1.64-1.35,2.07,2.07,0,0,1,2.91,1.38c.45,1.15.12,2.36-.6,3.87l-.53,1.15v0l1.75-.69v-1l.75-.3.67,2.1-4.15,1.65Z"/>
        <path class="logo-cls-1" d="M798.36,70.4c-1.56-2.4-1.13-4.16.12-5s3-.5,4.52,1.84,1.14,4.12-.12,5S799.87,72.71,798.36,70.4Zm3.3-2.15c-1.17-1.79-1.91-2.35-2.59-1.9s-.44,1.4.63,3.06,1.9,2.32,2.59,1.87S802.76,69.93,801.66,68.25Z"/>
        <path class="logo-cls-1" d="M806.71,68l.51-.76-3.45-3.62-.63.74-.62-.65.66-2,.51-.5,4.69,4.91.76-.46.62.65-2.42,2.34Z"/>
        <path class="logo-cls-1" d="M811.35,64.06l-.81-.61a4.13,4.13,0,0,0,.94-.9c.65-.86.69-1.68-.66-2.83a2.58,2.58,0,0,1-.5,1.5c-.75,1-2,1.06-3.1.19a2.45,2.45,0,0,1-.64-3.63c1-1.35,2.7-1.28,4.58.14,2.41,1.82,2.67,3.61,1.55,5.11A3,3,0,0,1,811.35,64.06Zm-1.27-4.91-.21-.16c-1.15-.87-2-1.15-2.41-.55s-.12,1,.65,1.61,1.26.51,1.61,0A1.63,1.63,0,0,0,810.08,59.15Z"/>
        <path class="logo-cls-2" d="M801.24,5.52A1.44,1.44,0,0,0,799.8,7a1.41,1.41,0,0,0,.43,1c-1.16,2.07-3.18,4.68-4.65,1.21a10.7,10.7,0,0,1-.42-4.51,1.45,1.45,0,1,0-1.92-1.36A1.43,1.43,0,0,0,794,4.57a12.59,12.59,0,0,1-1.44,3.26c-.44.7-1,1.61-1.85,1.81s-1.55-.77-1.91-1.55a13.08,13.08,0,0,1-1.09-5.34,1.42,1.42,0,0,0,.83-1.31,1.44,1.44,0,1,0-1.87,1.38,12.89,12.89,0,0,1-1.08,5.27c-.36.78-1,1.76-1.91,1.55s-1.41-1.11-1.86-1.81a12.45,12.45,0,0,1-1.44-3.29,1.43,1.43,0,1,0-1.19.17,10.92,10.92,0,0,1-.42,4.49c-1.48,3.49-3.52.82-4.67-1.25a1.44,1.44,0,1,0-1,.46l.21,0a25.68,25.68,0,0,1,1.63,6.91,19.57,19.57,0,0,1,.14,2.57c2.22-1.56,6.83-2.62,12.16-2.62s10,1.06,12.17,2.62a18,18,0,0,1,.14-2.57,25,25,0,0,1,1.63-6.9h.15a1.45,1.45,0,0,0,0-2.89Z"/>
        <path class="logo-cls-1" d="M65.42,38.43V19.8H0V38.43H1.09C14.17,22,15.92,20.9,20.17,20.9h1.09v69c0,2.2,0,4.39-5.45,7.68v1.09h33.8V97.62c-5.45-3.29-5.45-5.48-5.45-7.68v-69h1.09c4.25,0,6,1.1,19.08,17.53Zm16.9,24.12V43.91H55.06V45c5.46,3.29,5.46,7.67,5.46,11v34c0,2.2,0,4.39-5.46,7.68v1.09H90V97.62c-7.64-3.29-7.64-5.48-7.64-7.68V63.64a40.45,40.45,0,0,1,9.82-1.09,44.65,44.65,0,0,1,7,.76l5.57-19.4a23.76,23.76,0,0,0-7.09-1.09,14.92,14.92,0,0,0-8.72,2.63l-6.33,17.1Zm69.24-21.92h-1.2l-3.16,4.93a37.82,37.82,0,0,0-14.72-2.74C113.07,42.82,102,54.11,102,71.31c0,10.85,4.47,19.4,12.54,24.11L110.24,102h1.09l4-6.14a35.34,35.34,0,0,0,17.12,4c19.41,0,30.53-11.29,30.53-28.5,0-11.83-5.23-20.93-14.94-25.42l3.49-5.26ZM124.3,71.31c0-21.7,1.86-27.4,8.18-27.4,4.47,0,6.76,2.85,7.63,12.39l-15.7,24c-.11-2.74-.11-5.7-.11-9Zm8.18,27.4c-5.12,0-7.31-4.38-8-16.88l15.7-24c.33,3.62.44,8,.44,13.48,0,20.61-1.86,27.4-8.18,27.4ZM189.72,56V43.91H162.47V45c5.45,3.29,5.45,7.67,5.45,11v34c0,2.2,0,4.39-5.45,7.68v1.09h32.71V97.62c-5.46-3.29-5.46-5.48-5.46-7.68V57.07a14,14,0,0,1,7.64-2.2c4.36,0,5.45,2.2,5.45,6v29c0,2.2,0,4.39-4.36,7.68v1.09h31.62V97.62c-5.45-3.29-5.45-5.48-5.45-7.68V59.26c0-11-6-16.44-15.81-16.44a18.6,18.6,0,0,0-9.27,2.63L189.94,56Zm75.79,31.67A10.2,10.2,0,0,1,259,90.16c-5.45,0-8.17-5.48-8.17-21,0-16.33,3.59-22.47,9-22.47a13.65,13.65,0,0,1,3.49.44V45.56a25.52,25.52,0,0,0-12-2.74c-14.61,0-22.9,9.86-22.9,29.59,0,17.53,6.55,27.4,19.52,27.4a16.16,16.16,0,0,0,7.74-1.65l9.6-9.31h.22l.54,9.86h26.72V97.62c-5.46-3.29-5.46-7.68-5.46-11V19.8H260.05v1.1c5.46,3.29,5.46,7.67,5.46,11V87.64Zm79.59-24c0-16.33-13.84-20.82-23.55-20.82-22,0-31.51,15.34-31.51,28.49,0,17.43,10.47,28.5,30,28.5,12,0,20.72-7.13,22.9-15.89v-1.1c-3.49,2.19-7.74,4.38-13.63,4.38-10.57,0-15.7-7.56-16.68-16.65l31.84.22a43.92,43.92,0,0,0,.65-7.13Zm-32.6,5.92a21,21,0,0,1-.11-2.63q0-23,8.18-23c4.69,0,6,4.06,6,11.84a53.44,53.44,0,0,1-1.42,12.82l-12.65,1Zm58.23-7V43.91H343.47V45c5.45,3.29,5.45,7.67,5.45,11v34c0,2.2,0,4.39-5.45,7.68v1.09h34.89V97.62c-7.63-3.29-7.63-5.48-7.63-7.68V63.64a40.36,40.36,0,0,1,9.81-1.09,44.8,44.8,0,0,1,7,.76l5.56-19.4A23.76,23.76,0,0,0,386,42.82a14.94,14.94,0,0,0-8.72,2.63l-6.33,17.1Zm47.1-8.77h-.22v-34H390.35v1.1c5.46,3.29,5.46,7.67,5.46,11v68h1.09L417.61,96a27.27,27.27,0,0,0,14.18,3.84c14.61,0,22.9-9.87,22.9-29.59,0-17.54-6.55-27.4-19.52-27.4a16.31,16.31,0,0,0-7.74,1.64l-9.6,9.32Zm-.22,1.2a10.26,10.26,0,0,1,6.55-2.52c5.45,0,8.17,5.48,8.17,21.05,0,16.32-3.59,22.46-9.05,22.46a13.8,13.8,0,0,1-5.67-1.2V55Zm62.7-35.18H453.05v1.1c5.45,3.29,5.45,7.67,5.45,11V89.94c0,2.2,0,4.39-5.45,7.68v1.09h32.71V97.62c-5.45-3.29-5.45-5.48-5.45-7.68V19.8Zm58.33,46c.66-15.23-4.36-23-26.17-23a64.47,64.47,0,0,0-22.89,4.38L487.4,62l.54.55c8-3.07,14-4.39,20.17-4.39,7.53,0,8.73,2.41,8.73,6.58v2.19l-17.78,3.84c-13,2.84-14.94,9.42-14.94,15.89,0,8.76,7,13.15,15.27,13.15,5.34,0,9.05-1.43,10.79-2.63l6.44-7.67h.22l.54,9.2H544.1V97.62c-5.46-3.29-5.46-5.48-5.46-7.68V65.83ZM516.84,68V88.41a8.22,8.22,0,0,1-4.69,1.53c-4,0-6.22-3.39-6.22-8.76,0-5.59,1.75-8.88,6-10.85l4.91-2.3Zm63.78,19.61a10.18,10.18,0,0,1-6.54,2.52c-5.45,0-8.18-5.48-8.18-21,0-16.33,3.6-22.47,9.05-22.47a13.52,13.52,0,0,1,3.49.44V45.56a25.47,25.47,0,0,0-12-2.74c-14.61,0-22.9,9.86-22.9,29.59,0,17.53,6.54,27.4,19.52,27.4a16.23,16.23,0,0,0,7.74-1.65l9.6-9.31h.21l.55,9.86h26.71V97.62c-5.45-3.29-5.45-7.68-5.45-11V19.8H575.17v1.1c5.45,3.29,5.45,7.67,5.45,11V87.64Zm79.6-24c0-16.33-13.85-20.82-23.55-20.82-22,0-31.51,15.34-31.51,28.49,0,17.43,10.46,28.5,30,28.5,12,0,20.72-7.13,22.9-15.89v-1.1c-3.49,2.19-7.74,4.38-13.63,4.38-10.58,0-15.7-7.56-16.68-16.65l31.84.22a45.07,45.07,0,0,0,.65-7.13Zm-32.6,5.92a21,21,0,0,1-.11-2.63q0-23,8.18-23c4.69,0,6,4.06,6,11.84a53.49,53.49,0,0,1-1.41,12.82l-12.65,1ZM686.28,45h10.47v-1.1H686.28V33h-1.09l-20.72,9.86-4.8,1.09V45h4.8V86.66c0,9.31,5,13.15,13.74,13.15a44.63,44.63,0,0,0,18.54-4.39V94.33c-7.42.22-10.47-.33-10.47-7.67V45Z"/>
	</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="https://www.tronderbladet.no/">
    <svg class="logo" viewBox="0 0 852 102" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.tronderbladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
							Meninger</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.tronderbladet.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.tronderbladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://tronderbladet.alda.no/eavis?aviskode=TRB">
							E-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/omavisa/">
							Om avisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://tronderbladet.alda.no/personvern?0&aviskode=TRB">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=7">
							Løssalg</a>
							</li>
						<li class="menu-item menu-title ">
							Markedsplass</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.tronderbladet.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.tronderbladet.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/annonse/">
							Bestill annonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://tronderbladet.buyandread.com/wl/index.htm">
							Kjøp enkeltutgave</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/tronderbladet-3503">
							Bedriftsannonser</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Tronderbladet/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/tronderbladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/tronderbladet/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Soknedal sparebank: - Nytt regelverk kan få negativ effekt for distriktet</span>
							</h1>
					<div class="lead">
							- Nettoeffekten for sparebanken blir at vi binder tre millioner kroner mer i egenkapital, hvilket reduserer utlånskapasiteten med 46 millioner til bolig eller 21 millioner til bedriftsmarkedet.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.tronderbladet.no/incoming/article20127798.ece/11r1rv/ALTERNATES/w{width}-default/DSC_2848.jpg"
							data-source=""
                            data-alt="Siri Fossum er administrerende banksjef i Soknedal sparebank.&nbsp;
        
            (Foto: Simen Meisdal)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Siri Fossum er administrerende banksjef i Soknedal sparebank.&nbsp;
                    <span class="photographer">Foto: Simen Meisdal</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2019-10-12 08:00"><span class="label">Publisert:</span> 
							12 oktober 2019 20:00</time>
						<time class="modified" datetime="2019-10-12 08:00"><span class="label">Sist oppdatert:</span> 
							12 oktober 2019 20:00</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile "> 
								<div class="profileImage">
												<a href="mailto:simen@tronderbladet.no">
														<img src="https://www.tronderbladet.no/incoming/article17826562.ece/scdjaa/ALTERNATES/w180-square/30664%20Tr+%C2%A9nderbladet%20208%20shv.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:simen@tronderbladet.no"><span class="firstName">Simen</span><span class="surName">Meisdal</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 91100249</li>
										<li class="email"><span>E-post:</span> <a href="mailto:simen@tronderbladet.no" title="Send  en e-post.">simen@tronderbladet.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="body"><p>Det forteller administrerende banksjef Siri Fossum i Soknedal sparebank om et nytt regelverk som kan tre i kraft i fjerde kvartal av 2019. Det er Finansdepartementet som har foreslått de nye reglene, på bakgrunn av nytt EU-regelverk.</p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="http://www.tronderbladet.no/kundeservice/">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//tronderbladet.alda.no/opprettbruker?aviskode=TRB">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '5357abc0431c7ac554000003',
                    redirectUri: 'https://www.tronderbladet.no',
                    env: 'PRO_NO',
                    pids: 301544,
                    
                    sessionDomain: 'https://id.tronderbladet.no',
                    
                    shortcode: 'trb',
                    
                    salesPoster: true,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1709.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="https://www.tronderbladet.no/">
    <svg class="logo" viewBox="0 0 852 102" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Tronderbladet/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/tronderbladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/tronderbladet/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør</dt>
    <dd class="credit-item name"><a href="mailto:lars.ostraat@tronderbladet.no">Lars Østraat</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">SMS/MMS</dt>
    <dd class="info-item description">TB TIPS til 2399</dd>
    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a></dd>
    <dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">72 87 83 70</dd>
    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Thoragården, Melhusvegen 505, 7224 Melhus</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Trønderbladet arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Trønderbladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; Trønderbladet. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://tronderbladet.alda.no/personvern?0&aviskode=TRB">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'tronderbladet');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '20127777',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'20127777',
					accessLevel: 'Paid',
					
					category:'nyheter'}} });
				</script>
				
			</body>
    </html>
	
	