<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Nå kommer vårens siste kjempemåne - Trønderbladet</title>
    <meta name="description" content="Se opp, hvis skyene forsvinner." />
    <meta name="keywords" content="" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trønderbladet"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1420077574781076"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Nå kommer vårens siste kjempemåne"/>
        <meta name="twitter:description" content="Se opp, hvis skyene forsvinner."/>
    <meta name="twitter:image" content="https://www.tronderbladet.no/incoming/article18700208.ece/3yze54/ALTERNATES/w980-default/td60c496.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="www.tronderbladet.no"/>

    <meta property="og:image" content="https://www.tronderbladet.no/incoming/article18700208.ece/3yze54/ALTERNATES/w980-default/td60c496.jpg"/>           
    <meta property="og:title" content="Nå kommer vårens siste kjempemåne"/>        
        <meta property="og:description" content="Se opp, hvis skyene forsvinner."/>        
        <meta property="og:url" content="https://www.tronderbladet.no/nyheter/2019/03/20/N%C3%A5-kommer-v%C3%A5rens-siste-kjempem%C3%A5ne-18700159.ece"/>        
    <meta property="article:modified_time" content="2019-03-20T13:38:08+01:00" />
        <meta property="article:published_time" content="2019-03-20T13:38:08+01:00" />
    <meta name="author" property="article:author" content="Lars Østraat"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#2150a9"/>
    <meta name="cXenseParse:title" content="Nå kommer vårens siste kjempemåne"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="18700159"/>
    <meta name="cXenseParse:tronderbladet-importance" content="0"/>
        <meta name="cXenseParse:tronderbladet-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trønderbladet?service=rss" href="https://www.tronderbladet.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/css/desktop.tronderbladet.min.css?321"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1016',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.tronderbladet.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 114, secId: 588, artId: 18700159,channel: 'tronderbladet',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1016"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1016" defer></script>
                    <meta name="google-site-verification" content="lBlDAZufQEKc9SCW20I9SyCftIuLoGSl_ELp6UQnN7s" /><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-troenderbladet-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[970,250],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 9700,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-troenderbladet',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-troenderbladet-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.className = 'settings';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=588&pubId=114&cat=news&meta=classic&objId=18700159&type=article&title=N%c3%a5+kommer+v%c3%a5rens+siste+kjempem%c3%a5ne&url=%2fnyheter%2f2019%2f03%2f20%2fN%25C3%25A5-kommer-v%25C3%25A5rens-siste-kjempem%25C3%25A5ne-18700159.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=588&amp;pubId=114&amp;cat=news&amp;meta=classic&amp;objId=18700159&amp;type=article&amp;title=N%c3%a5+kommer+v%c3%a5rens+siste+kjempem%c3%a5ne&amp;url=%2fnyheter%2f2019%2f03%2f20%2fN%25C3%25A5-kommer-v%25C3%25A5rens-siste-kjempem%25C3%25A5ne-18700159.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1420077574781076"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.tronderbladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
							Meninger</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
	<symbol id="ygg-logo">
        <style>
            .logo-cls-1{fill:#fff;}
            .logo-cls-2{fill:#efaa1f;}
        </style>
        
        <path class="logo-cls-1" d="M739.72,65.29H718.65l1.17-6.4,28.68-31.6h11.34l-5.39,30.77H760l-1.31,7.23h-5.6L751,77.51H737.58ZM741,58.06l3-17.57h-.28L728.25,57.85v.21Z"/>
        <path class="logo-cls-1" d="M763.69,46.05c0-17.72,12.16-26.61,22.95-26.61,11.19,0,18.17,6.6,18.17,17.79,0,17.85-11.95,26.74-22.73,26.74C770.88,64,763.69,57.23,763.69,46.05ZM791.61,33.4c0-5.21-1.66-7.29-5.18-7.29-6.29,0-9.61,12.57-9.61,24.1,0,5,1.66,7.09,5.26,7.09C788.36,57.3,791.61,44.59,791.61,33.4Z"/>
        <path class="logo-cls-1" d="M809.66,45.41c0-8.33,7.23-16.37,14-16.37A5.53,5.53,0,0,1,827,30.1h.24l1.1-1.18h3.77l-5.84,18.44h3.49l-.69,2.09a17,17,0,0,1-5.77,1.22c-1.62,0-2.35-.73-2-2.45,0-.12.61-2.32.61-2.32h-.16c-2.23,2.93-4.75,4.85-7.8,4.85C811.45,50.75,809.66,48.92,809.66,45.41Zm13.15-3,2.85-9.18A2.7,2.7,0,0,0,823.3,32c-3.77,0-8.32,6.49-8.32,12.53,0,1.63.53,2.53,1.58,2.53C818.35,47.08,820.62,45,822.81,42.39Zm-1.7-19.26A4.23,4.23,0,0,1,825.49,19a3.71,3.71,0,0,1,3.9,3.68,4.25,4.25,0,0,1-4.34,4.2A3.77,3.77,0,0,1,821.11,23.13Zm6.09-.41a1.71,1.71,0,0,0-1.83-1.84,2,2,0,0,0-2.07,2.17,1.71,1.71,0,0,0,1.83,1.83A2,2,0,0,0,827.2,22.72Z"/>
        <path class="logo-cls-1" d="M837.34,32.19h-3L835,29.7l7.55-1.15.45.33-1.83,6.28h.2c2.52-4.12,5.28-6.61,8-6.61,1.91,0,2.72.94,2.72,2.37a6.17,6.17,0,0,1-1.83,4H847l.4-2.45c-2.19.61-4.95,3.55-7.22,7.34L837,50.26h-5Z"/>
        <path class="logo-cls-1" d="M762.08,73.32l.88.18,2-4.59-.91-.3.35-.82,2.1-.17.65.29-2.71,6.24.72.52-.36.83-3.07-1.35Z"/>
        <path class="logo-cls-1" d="M767.15,76l.28-1a4,4,0,0,0,1.17.55c1,.3,1.82,0,2.4-1.64a2.67,2.67,0,0,1-1.58.08c-1.21-.34-1.68-1.45-1.29-2.84a2.45,2.45,0,0,1,3.14-1.92c1.62.46,2.16,2.07,1.52,4.35-.82,2.92-2.39,3.81-4.19,3.3A3,3,0,0,1,767.15,76Zm4.11-3,.07-.25c.39-1.4.36-2.26-.35-2.46s-1,.26-1.27,1.19,0,1.37.54,1.53A1.64,1.64,0,0,0,771.26,73.06Z"/>
        <path class="logo-cls-1" d="M778.42,72.17v0L776,71.86l-.34.79-.84-.1.33-2.19,4.49.49L779.49,72l-2.86,6.43-1.78-.19Z"/>
        <path class="logo-cls-1" d="M781.87,78.33l-.08-1a3.77,3.77,0,0,0,1.29.11c1.08-.08,1.72-.59,1.69-2.37a2.55,2.55,0,0,1-1.45.62c-1.26.1-2.08-.77-2.19-2.22a2.43,2.43,0,0,1,2.28-2.88c1.68-.13,2.74,1.19,2.93,3.56.23,3-.94,4.39-2.8,4.54A3,3,0,0,1,781.87,78.33Zm2.83-4.2,0-.26c-.11-1.46-.43-2.24-1.17-2.19s-.86.59-.78,1.56.45,1.29,1,1.24A1.57,1.57,0,0,0,784.7,74.13Z"/>
        <path class="logo-cls-1" d="M788.33,74l2.28-.55.31,1.29-2.27.56Z"/>
        <path class="logo-cls-1" d="M793,75.77l.76-2.23a4.07,4.07,0,0,0,.27-2.79,1.07,1.07,0,0,0-1.56-.71,4,4,0,0,0-1.17.78l-.38-1a3.83,3.83,0,0,1,1.64-1.35,2.07,2.07,0,0,1,2.91,1.38c.45,1.15.12,2.36-.6,3.87l-.53,1.15v0l1.75-.69v-1l.75-.3.67,2.1-4.15,1.65Z"/>
        <path class="logo-cls-1" d="M798.36,70.4c-1.56-2.4-1.13-4.16.12-5s3-.5,4.52,1.84,1.14,4.12-.12,5S799.87,72.71,798.36,70.4Zm3.3-2.15c-1.17-1.79-1.91-2.35-2.59-1.9s-.44,1.4.63,3.06,1.9,2.32,2.59,1.87S802.76,69.93,801.66,68.25Z"/>
        <path class="logo-cls-1" d="M806.71,68l.51-.76-3.45-3.62-.63.74-.62-.65.66-2,.51-.5,4.69,4.91.76-.46.62.65-2.42,2.34Z"/>
        <path class="logo-cls-1" d="M811.35,64.06l-.81-.61a4.13,4.13,0,0,0,.94-.9c.65-.86.69-1.68-.66-2.83a2.58,2.58,0,0,1-.5,1.5c-.75,1-2,1.06-3.1.19a2.45,2.45,0,0,1-.64-3.63c1-1.35,2.7-1.28,4.58.14,2.41,1.82,2.67,3.61,1.55,5.11A3,3,0,0,1,811.35,64.06Zm-1.27-4.91-.21-.16c-1.15-.87-2-1.15-2.41-.55s-.12,1,.65,1.61,1.26.51,1.61,0A1.63,1.63,0,0,0,810.08,59.15Z"/>
        <path class="logo-cls-2" d="M801.24,5.52A1.44,1.44,0,0,0,799.8,7a1.41,1.41,0,0,0,.43,1c-1.16,2.07-3.18,4.68-4.65,1.21a10.7,10.7,0,0,1-.42-4.51,1.45,1.45,0,1,0-1.92-1.36A1.43,1.43,0,0,0,794,4.57a12.59,12.59,0,0,1-1.44,3.26c-.44.7-1,1.61-1.85,1.81s-1.55-.77-1.91-1.55a13.08,13.08,0,0,1-1.09-5.34,1.42,1.42,0,0,0,.83-1.31,1.44,1.44,0,1,0-1.87,1.38,12.89,12.89,0,0,1-1.08,5.27c-.36.78-1,1.76-1.91,1.55s-1.41-1.11-1.86-1.81a12.45,12.45,0,0,1-1.44-3.29,1.43,1.43,0,1,0-1.19.17,10.92,10.92,0,0,1-.42,4.49c-1.48,3.49-3.52.82-4.67-1.25a1.44,1.44,0,1,0-1,.46l.21,0a25.68,25.68,0,0,1,1.63,6.91,19.57,19.57,0,0,1,.14,2.57c2.22-1.56,6.83-2.62,12.16-2.62s10,1.06,12.17,2.62a18,18,0,0,1,.14-2.57,25,25,0,0,1,1.63-6.9h.15a1.45,1.45,0,0,0,0-2.89Z"/>
        <path class="logo-cls-1" d="M65.42,38.43V19.8H0V38.43H1.09C14.17,22,15.92,20.9,20.17,20.9h1.09v69c0,2.2,0,4.39-5.45,7.68v1.09h33.8V97.62c-5.45-3.29-5.45-5.48-5.45-7.68v-69h1.09c4.25,0,6,1.1,19.08,17.53Zm16.9,24.12V43.91H55.06V45c5.46,3.29,5.46,7.67,5.46,11v34c0,2.2,0,4.39-5.46,7.68v1.09H90V97.62c-7.64-3.29-7.64-5.48-7.64-7.68V63.64a40.45,40.45,0,0,1,9.82-1.09,44.65,44.65,0,0,1,7,.76l5.57-19.4a23.76,23.76,0,0,0-7.09-1.09,14.92,14.92,0,0,0-8.72,2.63l-6.33,17.1Zm69.24-21.92h-1.2l-3.16,4.93a37.82,37.82,0,0,0-14.72-2.74C113.07,42.82,102,54.11,102,71.31c0,10.85,4.47,19.4,12.54,24.11L110.24,102h1.09l4-6.14a35.34,35.34,0,0,0,17.12,4c19.41,0,30.53-11.29,30.53-28.5,0-11.83-5.23-20.93-14.94-25.42l3.49-5.26ZM124.3,71.31c0-21.7,1.86-27.4,8.18-27.4,4.47,0,6.76,2.85,7.63,12.39l-15.7,24c-.11-2.74-.11-5.7-.11-9Zm8.18,27.4c-5.12,0-7.31-4.38-8-16.88l15.7-24c.33,3.62.44,8,.44,13.48,0,20.61-1.86,27.4-8.18,27.4ZM189.72,56V43.91H162.47V45c5.45,3.29,5.45,7.67,5.45,11v34c0,2.2,0,4.39-5.45,7.68v1.09h32.71V97.62c-5.46-3.29-5.46-5.48-5.46-7.68V57.07a14,14,0,0,1,7.64-2.2c4.36,0,5.45,2.2,5.45,6v29c0,2.2,0,4.39-4.36,7.68v1.09h31.62V97.62c-5.45-3.29-5.45-5.48-5.45-7.68V59.26c0-11-6-16.44-15.81-16.44a18.6,18.6,0,0,0-9.27,2.63L189.94,56Zm75.79,31.67A10.2,10.2,0,0,1,259,90.16c-5.45,0-8.17-5.48-8.17-21,0-16.33,3.59-22.47,9-22.47a13.65,13.65,0,0,1,3.49.44V45.56a25.52,25.52,0,0,0-12-2.74c-14.61,0-22.9,9.86-22.9,29.59,0,17.53,6.55,27.4,19.52,27.4a16.16,16.16,0,0,0,7.74-1.65l9.6-9.31h.22l.54,9.86h26.72V97.62c-5.46-3.29-5.46-7.68-5.46-11V19.8H260.05v1.1c5.46,3.29,5.46,7.67,5.46,11V87.64Zm79.59-24c0-16.33-13.84-20.82-23.55-20.82-22,0-31.51,15.34-31.51,28.49,0,17.43,10.47,28.5,30,28.5,12,0,20.72-7.13,22.9-15.89v-1.1c-3.49,2.19-7.74,4.38-13.63,4.38-10.57,0-15.7-7.56-16.68-16.65l31.84.22a43.92,43.92,0,0,0,.65-7.13Zm-32.6,5.92a21,21,0,0,1-.11-2.63q0-23,8.18-23c4.69,0,6,4.06,6,11.84a53.44,53.44,0,0,1-1.42,12.82l-12.65,1Zm58.23-7V43.91H343.47V45c5.45,3.29,5.45,7.67,5.45,11v34c0,2.2,0,4.39-5.45,7.68v1.09h34.89V97.62c-7.63-3.29-7.63-5.48-7.63-7.68V63.64a40.36,40.36,0,0,1,9.81-1.09,44.8,44.8,0,0,1,7,.76l5.56-19.4A23.76,23.76,0,0,0,386,42.82a14.94,14.94,0,0,0-8.72,2.63l-6.33,17.1Zm47.1-8.77h-.22v-34H390.35v1.1c5.46,3.29,5.46,7.67,5.46,11v68h1.09L417.61,96a27.27,27.27,0,0,0,14.18,3.84c14.61,0,22.9-9.87,22.9-29.59,0-17.54-6.55-27.4-19.52-27.4a16.31,16.31,0,0,0-7.74,1.64l-9.6,9.32Zm-.22,1.2a10.26,10.26,0,0,1,6.55-2.52c5.45,0,8.17,5.48,8.17,21.05,0,16.32-3.59,22.46-9.05,22.46a13.8,13.8,0,0,1-5.67-1.2V55Zm62.7-35.18H453.05v1.1c5.45,3.29,5.45,7.67,5.45,11V89.94c0,2.2,0,4.39-5.45,7.68v1.09h32.71V97.62c-5.45-3.29-5.45-5.48-5.45-7.68V19.8Zm58.33,46c.66-15.23-4.36-23-26.17-23a64.47,64.47,0,0,0-22.89,4.38L487.4,62l.54.55c8-3.07,14-4.39,20.17-4.39,7.53,0,8.73,2.41,8.73,6.58v2.19l-17.78,3.84c-13,2.84-14.94,9.42-14.94,15.89,0,8.76,7,13.15,15.27,13.15,5.34,0,9.05-1.43,10.79-2.63l6.44-7.67h.22l.54,9.2H544.1V97.62c-5.46-3.29-5.46-5.48-5.46-7.68V65.83ZM516.84,68V88.41a8.22,8.22,0,0,1-4.69,1.53c-4,0-6.22-3.39-6.22-8.76,0-5.59,1.75-8.88,6-10.85l4.91-2.3Zm63.78,19.61a10.18,10.18,0,0,1-6.54,2.52c-5.45,0-8.18-5.48-8.18-21,0-16.33,3.6-22.47,9.05-22.47a13.52,13.52,0,0,1,3.49.44V45.56a25.47,25.47,0,0,0-12-2.74c-14.61,0-22.9,9.86-22.9,29.59,0,17.53,6.54,27.4,19.52,27.4a16.23,16.23,0,0,0,7.74-1.65l9.6-9.31h.21l.55,9.86h26.71V97.62c-5.45-3.29-5.45-7.68-5.45-11V19.8H575.17v1.1c5.45,3.29,5.45,7.67,5.45,11V87.64Zm79.6-24c0-16.33-13.85-20.82-23.55-20.82-22,0-31.51,15.34-31.51,28.49,0,17.43,10.46,28.5,30,28.5,12,0,20.72-7.13,22.9-15.89v-1.1c-3.49,2.19-7.74,4.38-13.63,4.38-10.58,0-15.7-7.56-16.68-16.65l31.84.22a45.07,45.07,0,0,0,.65-7.13Zm-32.6,5.92a21,21,0,0,1-.11-2.63q0-23,8.18-23c4.69,0,6,4.06,6,11.84a53.49,53.49,0,0,1-1.41,12.82l-12.65,1ZM686.28,45h10.47v-1.1H686.28V33h-1.09l-20.72,9.86-4.8,1.09V45h4.8V86.66c0,9.31,5,13.15,13.74,13.15a44.63,44.63,0,0,0,18.54-4.39V94.33c-7.42.22-10.47-.33-10.47-7.67V45Z"/>
	</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="https://www.tronderbladet.no/">
    <svg class="logo" viewBox="0 0 852 102" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.tronderbladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
							Meninger</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.tronderbladet.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="http://www.tronderbladet.no/kundeservice/">Kundeservice</a></li>
							<li><a href="//tronderbladet.alda.no/bestill?aviskode=TRB">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//tronderbladet.alda.no/minside?aviskode=TRB">Min side</a></li>
								<li><a href="http://www.tronderbladet.no/kundeservice/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//tronderbladet.alda.no/bestill?aviskode=TRB">Bli abonnent</a></li>
						<li><a href="http://www.tronderbladet.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357abc0431c7ac554000003',
                    redirectUri: 'https://www.tronderbladet.no',
                    env: 'PRO_NO',
                    pids: 301544,
                    
                    sessionDomain: 'https://id.tronderbladet.no',
                    
                    shortcode: 'trb',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1219.js?1016';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.tronderbladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://tronderbladet.alda.no/eavis?aviskode=TRB">
							E-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/omavisa/">
							Om avisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://tronderbladet.alda.no/personvern?0&aviskode=TRB">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=7">
							Løssalg</a>
							</li>
						<li class="menu-item menu-title ">
							Markedsplass</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.tronderbladet.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.tronderbladet.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/annonse/">
							Bestill annonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://tronderbladet.buyandread.com/wl/index.htm">
							Kjøp enkeltutgave</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/tronderbladet-3503">
							Bedriftsannonser</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Tronderbladet/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/tronderbladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/tronderbladet/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Nå kommer vårens siste kjempemåne</span>
							</h1>
					<div class="lead">
							Se opp, hvis skyene forsvinner.</div>
					<div class="media html">
			<iframe src='https://api.skyet.no/Graphic/FLA02831/FLA02831/581887fde407d' frameborder='0' style='transform: scale(1.0); -webkit-transform:scale(1.0); -ms-transform:scale(1.0); width:100%; height:620px'></iframe></div>
			</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2019-03-20 01:38"><span class="label">Publisert:</span> 
							20 mars 2019 13:38</time>
						<time class="modified" datetime="2019-03-20 01:38"><span class="label">Sist oppdatert:</span> 
							20 mars 2019 13:38</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<div class="profileImage">
												<a href="mailto:lars.ostraat@tronderbladet.no">
														<img src="https://www.tronderbladet.no/incoming/article12712699.ece/qa27st/ALTERNATES/w180-square/svLars2.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:lars.ostraat@tronderbladet.no"><span class="firstName">Lars</span><span class="surName">Østraat</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 932 54 656</li>
										<li class="email"><span>E-post:</span> <a href="mailto:lars.ostraat@tronderbladet.no" title="Send  en e-post.">lars.ostraat@tronderbladet.no</a></li>
										</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Omtrent én gang i året er månens bane ekstra nær jorden. Da oppleves månen som større enn vanlig, og vi får det vi kaller en supermåne. Det skjer 21. mars.</p><p><strong><a href="https://www.tronderbladet.no/kultur/2019/01/28/Ikke-en-helt-vanlig-m%C3%A5ne-18327713.ece">Se lesernes bilder fra supermåneformørkelsen</a></strong></p><br><br><div class="article news default     textSize8 ">  <figure class="media image full left ">  <a href="https://www.tronderbladet.no/nyheter/2019/01/20/Neste-gang-m%C3%A5nen-er-slik-er-om-32-%C3%A5r-18278588.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.tronderbladet.no/incoming/article18282909.ece/fy4lr1/BINARY/w{width}/td868f1f.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.tronderbladet.no/nyheter/2019/01/20/Neste-gang-m%C3%A5nen-er-slik-er-om-32-%C3%A5r-18278588.ece"> Neste gang månen er slik er om 32 år </a>  </span></h3>  <p class="lead">Fikk du med deg supermåneformørkelsen?</p>  </div>  </div>  </div>  </div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_588" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.tronderbladet.no/nyheter/article18700159.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.tronderbladet.no/nyheter/2019/03/20/N%C3%A5-kommer-v%C3%A5rens-siste-kjempem%C3%A5ne-18700159.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.tronderbladet.no/incoming/article18700208.ece/3yze54/ALTERNATES/w{width}-default/td60c496.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Nå kommer vårens siste kjempemåne</h3><p class="lead">Se opp, hvis skyene forsvinner.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.tronderbladet.no/nyheter/2019/03/20/%E2%80%93-Bytt-kl%C3%A6r-spar-milj%C3%B8et-18697246.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.tronderbladet.no/nyheter/article18697245.ece/ejpsgx/ALTERNATES/w{width}-default/Gudrun%20Gran%C3%B8ien%20Hege%20Myhre%20Hilde%20Rudi%20Br%C3%A5ten%20Trude%20Heggdal.JPG"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Simen Meisdal)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">– Bytt klær, spar miljøet</h3><p class="lead">– Finn frem noen klær du ikke bruker lenger, og bytt dem inn i andre klær. Forny garderoben på miljøvennlig vis.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.tronderbladet.no/nyheter/2019/03/20/Disse-vil-nominasjonskomiteen-i-Arbeiderpartiet-ha-p%C3%A5-valglista-18686346.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.tronderbladet.no/nyheter/article18695211.ece/3wzvrj/ALTERNATES/w{width}-default/stemmer%20Arbeiderpartiet%20nominasjon.jpg"
							data-source=""
                            data-alt="STEMMEGIVING: I slutten av februar ble det kampvotering om de to ordførerkandidatene, og Per Olav Skurdal Hopsø gikk seirende ut av kampen. Torsdag blir det klart hvem han får med seg på valglista.&nbsp;
        
            (Foto: Gunn Heidi Nakrem)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Disse vil nominasjonskomiteen i Arbeiderpartiet ha på valglista</h3><p class="lead">Torsdag kveld skal resten av valglista til Melhus Arbeiderparti vedtas.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="https://www.tronderbladet.no/">
    <svg class="logo" viewBox="0 0 852 102" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Tronderbladet/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/tronderbladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/tronderbladet/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://tronderbladet.alda.no/bliabonnent?aviskode=TRB" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør</dt>
    <dd class="credit-item name"><a href="mailto:lars.ostraat@tronderbladet.no">Lars Østraat</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">SMS/MMS</dt>
    <dd class="info-item description">TB TIPS til 2399</dd>
    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a></dd>
    <dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">72 87 83 70</dd>
    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Thoragården, Melhusvegen 505, 7224 Melhus</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Trønderbladet arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Trønderbladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; Trønderbladet. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://tronderbladet.alda.no/personvern?0&aviskode=TRB">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_18665962" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.tronderbladet.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="18665962"/>
					<input type="hidden" name="sectionId" value="588"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190315b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_18665962" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'tronderbladet');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'18700159',
					accessLevel: 'Free',
					
					category:'nyheter'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222270286501375972',
                                siteId: '9222291968715707972',
                                site: 'tronderbladet',
                                newspapercode: 'trb',
                                group: 'aag',
                                persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5',
                                platform: 'classic',
								context: 'article'
								,articleId: 18700159
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '18700159',
												category: 'Nyheter',
												paid: 'false',
												newspaper_shortcode: 'trb',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''  
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-25273067-1']);
                            
                            _gaq.push(['_setDomainName', '.tronderbladet.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	