<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Barn reiser gratis på toget til de fyller seks - Trønderbladet</title>
    <meta name="description" content="Barn skal få reise gratis med tog fram til fyller seks år, og ungdom slipper unna med halv pris til de blir myndige." />
    <meta name="keywords" content="" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trønderbladet"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1420077574781076"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Barn reiser gratis på toget til de fyller seks"/>
        <meta name="twitter:description" content="Barn skal få reise gratis med tog fram til fyller seks år, og ungdom slipper unna med halv pris til de blir myndige."/>
    <meta name="twitter:image" content="https://www.tronderbladet.no/incoming/article18311022.ece/9t7go8/ALTERNATES/w980-default/IMG_20160305-046217.jpg_1_1_1IGRKRO.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="www.tronderbladet.no"/>

    <meta property="og:image" content="https://www.tronderbladet.no/incoming/article18311022.ece/9t7go8/ALTERNATES/w980-default/IMG_20160305-046217.jpg_1_1_1IGRKRO.jpg"/>           
    <meta property="og:title" content="Barn reiser gratis på toget til de fyller seks"/>        
        <meta property="og:description" content="Barn skal få reise gratis med tog fram til fyller seks år, og ungdom slipper unna med halv pris til de blir myndige."/>        
        <meta property="og:url" content="https://www.tronderbladet.no/nyheter/2019/01/24/Barn-reiser-gratis-p%C3%A5-toget-til-de-fyller-seks-18307642.ece"/>        
    <meta property="article:modified_time" content="2019-01-24T17:31:01+01:00" />
        <meta property="article:published_time" content="2019-01-24T17:29:00+01:00" />
    <meta name="author" property="article:author" content="NTB"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#2150a9"/>
    <meta name="cXenseParse:title" content="Barn reiser gratis på toget til de fyller seks"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="18307642"/>
    <meta name="cXenseParse:tronderbladet-importance" content="0"/>
        <meta name="cXenseParse:tronderbladet-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trønderbladet?service=rss" href="https://www.tronderbladet.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/css/desktop.tronderbladet.min.css"/>
					<!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: '1016',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.tronderbladet.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 114, secId: 588, artId: 18307642,channel: 'tronderbladet',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1016"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1016" defer></script>
                    <meta name="google-site-verification" content="lBlDAZufQEKc9SCW20I9SyCftIuLoGSl_ELp6UQnN7s" /><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-troenderbladet-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[970,250],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 9700,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-troenderbladet',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-troenderbladet-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.className = 'settings';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=588&pubId=114&cat=news&meta=classic&objId=18307642&type=article&title=Barn+reiser+gratis+p%c3%a5+toget+til+de+fyller+seks&url=%2fnyheter%2f2019%2f01%2f24%2fBarn-reiser-gratis-p%25C3%25A5-toget-til-de-fyller-seks-18307642.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=588&amp;pubId=114&amp;cat=news&amp;meta=classic&amp;objId=18307642&amp;type=article&amp;title=Barn+reiser+gratis+p%c3%a5+toget+til+de+fyller+seks&amp;url=%2fnyheter%2f2019%2f01%2f24%2fBarn-reiser-gratis-p%25C3%25A5-toget-til-de-fyller-seks-18307642.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1420077574781076"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.tronderbladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
							Meninger</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
	<symbol id="ygg-logo">
		<style>
			.st0 { fill: #ffffff; }
		</style>

		<path class="st0" d="M65.4,18.5V0H0v18.5h1.1C14.2,2.2,15.9,1.1,20.2,1.1h1.1v68.7c0,2.2,0,4.4-5.4,7.6v1.1h33.8v-1.1 c-5.5-3.3-5.5-5.4-5.5-7.6V1.1h1.1c4.3,0,6,1.1,19.1,17.4H65.4L65.4,18.5z"/>
		<path class="st0" d="M82.3,42.5V24H55v1.1c5.5,3.3,5.5,7.6,5.5,10.9v33.8c0,2.2,0,4.4-5.5,7.6v1.1h34.9v-1.1 c-7.6-3.3-7.6-5.4-7.6-7.6V43.6c3.1-0.7,5.4-1.1,9.8-1.1c2.3,0,6,0.5,7,0.8l5.6-19.3c-1.6-0.7-4.9-1.1-7.1-1.1 c-3.4,0-6.1,0.9-8.7,2.6l-6.3,17H82.3L82.3,42.5z"/>
		<path class="st0" d="M148,25.9l3.5-5.2h-1.2l-3.2,4.9c-4.1-1.7-9.2-2.7-14.7-2.7c-19.4,0-30.5,11.2-30.5,28.3 c0,10.8,4.5,19.3,12.5,24l-4.3,6.5h1.1l4-6.1c4.6,2.5,10.4,3.9,17.1,3.9c19.4,0,30.5-11.2,30.5-28.3C163,39.5,157.7,30.4,148,25.9z M124.3,51.2c0-21.6,1.9-27.3,8.2-27.3c4.5,0,6.8,2.8,7.6,12.3l-15.7,23.9C124.3,57.4,124.3,54.5,124.3,51.2z M132.4,78.5 c-5.1,0-7.3-4.4-8-16.8l15.7-23.9c0.3,3.6,0.4,8,0.4,13.4C140.6,71.7,138.8,78.5,132.4,78.5z"/>
		<path class="st0" d="M189.7,36V24h-27.3v1.1c5.4,3.3,5.4,7.6,5.4,10.9v33.8c0,2.2,0,4.4-5.4,7.6v1.1h32.7v-1.1 c-5.4-3.3-5.4-5.4-5.4-7.6V37.1c2-1.2,4.4-2.2,7.6-2.2c4.4,0,5.4,2.2,5.4,6v28.9c0,2.2,0,4.4-4.4,7.6v1.1H230v-1.1 c-5.4-3.3-5.4-5.4-5.4-7.6V39.2c0-10.9-6-16.4-15.8-16.4c-3.9,0-7.2,1.4-9.3,2.6L189.9,36H189.7L189.7,36z"/>
		<path class="st0" d="M265.4,67.5c-2.2,1.6-4,2.5-6.5,2.5c-5.5,0-8.2-5.5-8.2-20.9c0-16.2,3.6-22.3,9-22.3c1.5,0,2.6,0.2,3.5,0.4 v-1.5c-3.2-1.6-7.1-2.7-12-2.7c-14.6,0-22.9,9.8-22.9,29.4c0,17.4,6.5,27.3,19.5,27.3c3.9,0,6.2-0.9,7.7-1.6l9.6-9.3h0.2l0.5,9.8 h26.7v-1.1c-5.4-3.3-5.4-7.6-5.4-10.9V0H260v1.1c5.4,3.3,5.4,7.6,5.4,10.9V67.5L265.4,67.5z"/>
		<path class="st0" d="M345,43.6c0-16.2-13.8-20.7-23.5-20.7c-22,0-31.5,15.3-31.5,28.3c0,17.3,10.5,28.3,30,28.3 c12,0,20.7-7.1,22.9-15.8v-1.1c-3.5,2.2-7.7,4.4-13.6,4.4c-10.6,0-15.7-7.5-16.7-16.6l31.8,0.2C344.8,48.1,345,45.7,345,43.6z M325,48.5l-12.6,1c-0.1-0.9-0.1-1.7-0.1-2.6c0-15.3,2.7-22.9,8.2-22.9c4.7,0,6,4,6,11.8C326.5,40.8,325.9,45,325,48.5z"/>
		<path class="st0" d="M370.6,42.5V24h-27.3v1.1c5.5,3.3,5.5,7.6,5.5,10.9v33.8c0,2.2,0,4.4-5.5,7.6v1.1h34.9v-1.1 c-7.6-3.3-7.6-5.4-7.6-7.6V43.6c3.1-0.7,5.5-1.1,9.8-1.1c2.3,0,6,0.5,7,0.8l5.6-19.3c-1.6-0.7-4.9-1.1-7.1-1.1 c-3.4,0-6.1,0.9-8.7,2.6l-6.3,17H370.6L370.6,42.5z"/>
		<path class="st0" d="M435,22.9c-3.9,0-6.2,0.9-7.7,1.6l-9.6,9.3h-0.2V0h-27.2v1.1c5.5,3.3,5.5,7.6,5.5,10.9v67.6h1.1l20.7-3.8 c3.6,2.1,8.1,3.8,14.2,3.8c14.6,0,22.9-9.8,22.9-29.4C454.5,32.7,448,22.9,435,22.9z M423.1,75.8c-2.7,0-3.8-0.5-5.7-1.2V35 c2.2-1.6,4-2.5,6.5-2.5c5.4,0,8.2,5.4,8.2,20.9C432.2,69.7,428.6,75.8,423.1,75.8z"/>
		<path class="st0" d="M480.1,0h-27.2v1.1c5.4,3.3,5.4,7.6,5.4,10.9v57.8c0,2.2,0,4.4-5.4,7.6v1.1h32.7v-1.1c-5.5-3.3-5.5-5.4-5.5-7.6 V0L480.1,0z"/>
		<path class="st0" d="M538.5,69.8v-24c0.7-15.2-4.4-22.9-26.2-22.9c-9.8,0-18.1,2.5-22.9,4.4L487.2,42l0.5,0.5c8-3.1,14-4.4,20.2-4.4 c7.5,0,8.7,2.4,8.7,6.5v2.2l-17.8,3.8c-13,2.8-14.9,9.4-14.9,15.8c0,8.7,7,13.1,15.3,13.1c5.3,0,9-1.4,10.8-2.6l6.4-7.6h0.2l0.5,9.2 h26.7v-1.1C538.5,74.1,538.5,71.9,538.5,69.8z M516.7,68.2c-1.3,0.8-2.5,1.5-4.7,1.5c-4,0-6.2-3.4-6.2-8.7c0-5.6,1.7-8.8,6-10.8 l4.9-2.3V68.2z"/>
		<path class="st0" d="M580.4,67.5c-2.2,1.6-4,2.5-6.5,2.5c-5.5,0-8.2-5.5-8.2-20.9c0-16.2,3.6-22.3,9-22.3c1.5,0,2.6,0.2,3.5,0.4 v-1.5c-3.2-1.6-7.1-2.7-12-2.7c-14.6,0-22.9,9.8-22.9,29.4c0,17.4,6.5,27.3,19.5,27.3c3.9,0,6.2-0.9,7.7-1.6l9.6-9.3h0.2l0.5,9.8 h26.7v-1.1c-5.5-3.3-5.5-7.6-5.5-10.9V0H575v1.1c5.5,3.3,5.5,7.6,5.5,10.9V67.5L580.4,67.5z"/>
		<path class="st0" d="M660,43.6c0-16.2-13.8-20.7-23.5-20.7c-22,0-31.5,15.3-31.5,28.3c0,17.3,10.5,28.3,30,28.3 c12,0,20.7-7.1,22.9-15.8v-1.1c-3.5,2.2-7.7,4.4-13.6,4.4c-10.6,0-15.7-7.5-16.7-16.6l31.8,0.2C659.8,48.1,660,45.7,660,43.6z M640,48.5l-12.6,1c-0.1-0.9-0.1-1.7-0.1-2.6c0-15.3,2.7-22.9,8.2-22.9c4.7,0,6,4,6,11.8C641.5,40.8,640.9,45,640,48.5z"/>
		<path class="st0" d="M686,25.1h10.5V24H686V13.1h-1.1l-20.7,9.8l-4.8,1.1v1.1h4.8v41.4c0,9.3,5,13.1,13.7,13.1 c5.8,0,13.1-1.6,18.5-4.4v-1.1c-7.4,0.2-10.5-0.3-10.5-7.6V25.1L686,25.1z"/>
	</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.tronderbladet.no/">
    <svg class="logo" viewBox="0 0 696.5 81.8" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.tronderbladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
							Meninger</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.tronderbladet.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="http://www.tronderbladet.no/kundeservice/">Kundeservice</a></li>
							<li><a href="//tronderbladet.alda.no/bestill?aviskode=TRB">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//tronderbladet.alda.no/minside?aviskode=TRB">Min side</a></li>
								<li><a href="http://www.tronderbladet.no/kundeservice/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//tronderbladet.alda.no/bestill?aviskode=TRB">Bli abonnent</a></li>
						<li><a href="http://www.tronderbladet.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357abc0431c7ac554000003',
                    redirectUri: 'https://www.tronderbladet.no',
                    env: 'PRO_NO',
                    pids: 301544,
                    
                    sessionDomain: 'https://id.tronderbladet.no',
                    
                    shortcode: 'trb',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1219.js?1016';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.tronderbladet.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://tronderbladet.alda.no/eavis?aviskode=TRB">
							E-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/omavisa/">
							Om avisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://tronderbladet.alda.no/personvern?0&aviskode=TRB">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=7">
							Løssalg</a>
							</li>
						<li class="menu-item menu-title ">
							Markedsplass</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.tronderbladet.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.tronderbladet.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/annonse/">
							Bestill annonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://tronderbladet.buyandread.com/wl/index.htm">
							Kjøp enkeltutgave</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/tronderbladet-3503">
							Bedriftsannonser</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Tronderbladet/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/tronderbladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/tronderbladet/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Barn reiser gratis på toget til de fyller seks</span>
							</h1>
					<div class="lead">
							Barn skal få reise gratis med tog fram til fyller seks år, og ungdom slipper unna med halv pris til de blir myndige.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.tronderbladet.no/incoming/article18311022.ece/9t7go8/ALTERNATES/w{width}-default/IMG_20160305-046217.jpg_1_1_1IGRKRO.jpg"
							data-source=""
                            data-alt="Trønderbanen på Melhus.&nbsp;
        
            (Foto: Gunn Heidi Nakrem)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Trønderbanen på Melhus.&nbsp;
                    <span class="photographer">Foto: Gunn Heidi Nakrem</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2019-01-24 05:29"><span class="label">Publisert:</span> 
							24 januar 2019 17:29</time>
						<time class="modified" datetime="2019-01-24 05:31"><span class="label">Sist oppdatert:</span> 
							24 januar 2019 17:31</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">NTB</span>
			</li>
	</ul>
</div>

</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Barn skal få reise gratis med tog fram til de fyller seks år, og ungdom slipper unna med halv pris til de blir myndige. Samtidig kutter NSB i familierabatten.</p><p>Tidligere har barn måttet ha egen billett på toget fra de fyller fire år. Ungdom har måttet betale fullpris fra de fyller 16 år. Fra 27. januar blir derimot aldersgrensene endret, melder Jernbanedirektoratet.</p><p>– Gjennom lavere billettpriser for barn og ungdom vil vi bidra til at unge tidlig etablerer gode kollektive reisevaner som de vil ta med seg videre som voksne, sier jernbanedirektør Kirsti Slotsvik.</p><br><div class="article news default     textSize8 ">  <figure class="media image full left ">  <a href="https://www.tronderbladet.no/nyheter/2018/07/05/Fra-Melhus-og-oppover-s%C3%A5-er-det-elendig-17047604.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.tronderbladet.no/meninger/article17047603.ece/710p7j/BINARY/w{width}/rutebuss%20Ler.JPG" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h4 class="kicker"> Debatten på Facebook</h4>  <h3 class="headline">  <span class="t100"><a href="https://www.tronderbladet.no/nyheter/2018/07/05/Fra-Melhus-og-oppover-s%C3%A5-er-det-elendig-17047604.ece"> - Fra Melhus og oppover så er det elendig!</a>  </span></h3>  <p class="lead">Trønderbladets lesere er ikke imponert over kollektivtilbudet i Gauldalen.</p>  </div>  </div>  </div>  <br><h2>Kutter familierabatt</h2><p>Samtidig med endringen kutter imidlertid NSB et annet og svært populært tilbud, nemlig familierabatten. Den innebærer at hver voksen som reiser med fullprisbillett eller kundekort, kan ta med ett barn inntil 16 år gratis. Etter at endringene innføres 27. januar, vil det derfor totalt sett bli dyrere for familier med barn over seks år å reise med tog.</p><p>– Vi vil verken tjene eller spare voldsomt mye på dette, fordi vi samtidig utvider aldersgrensene for barn som reiser gratis eller får rabatt, uttalte kommunikasjonssjef Gina Scholz i NSB persontog til <a href="https://www.dagsavisen.no/innenriks/dyrere-for-barn-a-ta-toget-nsb-fjerner-dagens-ordning-med-familierabatt-1.1266306">Dagsavisen</a> onsdag.</p><p>Fjerningen av familierabatten vil først og fremst føles utenfor Oslo-området. Ruter opprettholder ordningen med at alle over 18 år kan ta med inntil fire barn under 16 år gratis i helger og på offentlige helligdager.</p><br><div class="article news default     textSize8 ">  <figure class="media image full left ">  <a href="https://www.tronderbladet.no/nyheter/2018/06/26/Ble-frakj%C3%B8rt-av-rutebussen-fordi-den-var-full-17005160.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.tronderbladet.no/incoming/article17005319.ece/rze1c6/BINARY/w{width}/Buklev%20bilde%20Kv%C3%A5l.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.tronderbladet.no/nyheter/2018/06/26/Ble-frakj%C3%B8rt-av-rutebussen-fordi-den-var-full-17005160.ece"> Ble frakjørt av rutebussen fordi den var full</a>  </span></h3>  <p class="lead">Busspassasjer mener at AtB nå burde ha lært at mange vil ta bussen til martnan.</p>  </div>  </div>  </div>  <br><h2>-Blir kompensert</h2><p>Direktoratet er blitt enig med NSB om prisendringen, men har ingenting med familierabatten å gjøre.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>– NSB blir kompensert for inntektsbortfallet på grunn av endrede aldersgrenser for barn og ungdom. Familierabatten til NSB er en ordning de selv har herredømme over. NSB er den som må svare på hvorfor familierabatten blir sløyfet, skriver kommunikasjonssjef Svein Horrisland i Jernbanedirektoratet en epost til NTB.</p><p>NSB begrunner endringen med at de vil gi rabatter ut fra etterspørsel.</p><p>– Den viktigste grunnen til at vi endrer familierabatten er at vi ønsker i større grad å kunne gi rabatter på enkeltavganger avhengig av etterspørsel, og det uavhengig av passasjergrupper, sier kommunikasjonssjef Scholz.</p><h2>Gjelder alle strekninger</h2><p>Også banestrekninger som blir konkurranseutsatt, får samme aldersgrenser. Flytoget har sine egne regler for barn. Der reiser alle barn under 16 år gratis sammen med en voksen, mens alle under 20 år betaler halv pris.</p><p>Fra tidligere er det kjent at Ruter også innfører de samme aldersgrensene på kollektivtrafikken i Oslo og Akershus fra 27. januar.</p><br><div class="article news default     textSize8 payed">  <figure class="media image full left ">  <a href="https://www.tronderbladet.no/nyheter/2018/07/03/Mener-AtB-gj%C3%B8r-for-stor-forskjell-p%C3%A5-by-og-land-17042733.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.tronderbladet.no/nyheter/article17042730.ece/vyiqlw/BINARY/w{width}/Bilde%2001" data-alt="KRITISK: Kristian Sørensen synes at busstilbudet på bygda er magert, ved siden av reagerer han på at transportnæringa var mer fleksibel før. - Da busselskapene var mer lokale, så hadde de bedre backupløsninger ved ulykker, fulle busser og andre arrangementer, sier Sørensen." data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.tronderbladet.no/nyheter/2018/07/03/Mener-AtB-gj%C3%B8r-for-stor-forskjell-p%C3%A5-by-og-land-17042733.ece"> Mener AtB gjør for stor forskjell på by og land </a>  </span></h3>  <p class="lead">– Vi burde kunne ha bedre tillit til offentlig transport, sier Kristian Sørensen fra Melhus.</p>  </div>  </div>  </div>  </div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_588" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.tronderbladet.no/nyheter/article18307642.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.tronderbladet.no/nyheter/2019/01/24/Barn-reiser-gratis-p%C3%A5-toget-til-de-fyller-seks-18307642.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Barn reiser gratis på toget til de fyller seks</h3><p class="lead">Barn skal få reise gratis med tog fram til fyller seks år, og ungdom slipper unna med halv pris til de blir myndige.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.tronderbladet.no/nyheter/2019/01/24/Ti-tatt-i-fartskontroll-p%C3%A5-E6-p%C3%A5-Ler-18310703.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Ti tatt i fartskontroll på E6 på Ler</h3><p class="lead">Høyeste fart ble målt til 87 km/t i 70-sonen.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.tronderbladet.no/nyheter/2019/01/24/Politiet-forfulgte-to-som-nektet-%C3%A5-stoppe-i-Melhus-18310199.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.tronderbladet.no/incoming/article18310255.ece/np717b/ALTERNATES/w{width}-default/bil%20narkotikahund.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Politiet forfulgte to som nektet å stoppe i Melhus</h3><p class="lead">Narkotikahunden Marley hjalp til da bilen til to personer skulle ransakes.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.tronderbladet.no/nyheter/2019/01/24/Lurt-av-br%C3%B8ytestikkene-p%C3%A5-%C3%85svegen-havnet-i-gr%C3%B8fta-18309432.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.tronderbladet.no/incoming/article18309491.ece/dojjnk/ALTERNATES/w{width}-default/%C3%A5svegen%20gravearbeider.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Lurt av brøytestikkene på Åsvegen - havnet i grøfta</h3><p class="lead">Brøytestikkene sto slik at vegen virker bredere enn den er.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.tronderbladet.no/">
    <svg class="logo" viewBox="0 0 696.5 81.8" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Tronderbladet/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/tronderbladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/tronderbladet/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://tronderbladet.alda.no/bliabonnent?aviskode=TRB" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør</dt>
    <dd class="credit-item name"><a href="mailto:lars.ostraat@tronderbladet.no">Lars Østraat</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">SMS/MMS</dt>
    <dd class="info-item description">TB TIPS til 2399</dd>
    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a></dd>
    <dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">72 87 83 70</dd>
    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Thoragården, Melhusvegen 505, 7224 Melhus</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Trønderbladet arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Trønderbladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; Trønderbladet. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://tronderbladet.alda.no/personvern?0&aviskode=TRB">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_18249328" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.tronderbladet.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="18249328"/>
					<input type="hidden" name="sectionId" value="588"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190115a Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_18249328" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'tronderbladet');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'18307642',
					accessLevel: 'Free',
					
					category:'nyheter'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222270286501375972',
                                siteId: '9222291968715707972',
                                site: 'tronderbladet',
                                newspapercode: 'trb',
                                group: 'aag',
                                persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5',
                                platform: 'classic',
								context: 'article'
								,articleId: 18307642
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '18307642',
												category: 'Nyheter',
												paid: 'false',
												newspaper_shortcode: 'trb',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-25273067-1']);
					
						_gaq.push(['_setDomainName', '.tronderbladet.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	