<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="tronderbladet"/>
        
    <title>Helliksen fikk pris -Trønderbladet</title>

    <meta name="description" content="Mangeårige eier av Helsport i Melhus er blitt tildelt Bergmannsprisen." />

    <meta name="keywords" content="" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/css/desktop.tronderbladet.min.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#2150a9"/>
    <meta property="fb:app_id" content="1420077574781076"/>
        <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="https://www.tronderbladet.no/incoming/article16477139.ece/u7w62i/ALTERNATES/w980-default/BK_kajsa_selnes_nett20180413-IMG_2742.jpg"/>                
                    <meta property="twitter:image" content="https://www.tronderbladet.no/incoming/article16477139.ece/u7w62i/ALTERNATES/w980-default/BK_kajsa_selnes_nett20180413-IMG_2742.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Helliksen fikk pris"/>
            <meta name="twitter:title" content="Helliksen fikk pris">
        <meta property="og:url" content="https://www.tronderbladet.no/nyheter/2018/04/13/Helliksen-fikk-pris-16477068.ece"/>
        <meta property="og:description" content="Mangeårige eier av Helsport i Melhus er blitt tildelt Bergmannsprisen."/>
            <meta name="twitter:description" content="Mangeårige eier av Helsport i Melhus er blitt tildelt Bergmannsprisen."/>
        <meta property="og:site_name" content="www.tronderbladet.no"/>
    <meta property="article:published_time" content="2018-04-13T15:13:24+01:00"/>
        <meta property="article:modified_time" content="2018-04-13T15:27:29+01:00"/>
        <meta name="author" property="article:author" content="Gunn Heidi Nakrem"/>
                            <link rel="pingback" href="https://www.tronderbladet.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Helliksen fikk pris"/>
	<meta name="cXenseParse:recs:articleid" content="16477068"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:tronderbladet-access" content="free"/>

    <meta name="cXenseParse:tronderbladet-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.tronderbladet.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 114, secId: 588, artId: 16477068,channel: 'tronderbladet',limit: 'board_3=75',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
                    <meta name="google-site-verification" content="lBlDAZufQEKc9SCW20I9SyCftIuLoGSl_ELp6UQnN7s" /><script src="//acdn.adnxs.com/ast/c/3296/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-troenderbladet-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-troenderbladet',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-troenderbladet-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=588&pubId=114&cat=news&meta=classic&objId=16477068&type=article&title=Helliksen+fikk+pris&url=%2fnyheter%2f2018%2f04%2f13%2fHelliksen-fikk-pris-16477068.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=588&amp;pubId=114&amp;cat=news&amp;meta=classic&amp;objId=16477068&amp;type=article&amp;title=Helliksen+fikk+pris&amp;url=%2fnyheter%2f2018%2f04%2f13%2fHelliksen-fikk-pris-16477068.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1420077574781076"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.tronderbladet.no/">
						frontpage</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.tronderbladet.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
						Meninger</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
	<symbol id="ygg-logo">
		<style>
			.st0 { fill: #ffffff; }
		</style>

		<path class="st0" d="M65.4,18.5V0H0v18.5h1.1C14.2,2.2,15.9,1.1,20.2,1.1h1.1v68.7c0,2.2,0,4.4-5.4,7.6v1.1h33.8v-1.1 c-5.5-3.3-5.5-5.4-5.5-7.6V1.1h1.1c4.3,0,6,1.1,19.1,17.4H65.4L65.4,18.5z"/>
		<path class="st0" d="M82.3,42.5V24H55v1.1c5.5,3.3,5.5,7.6,5.5,10.9v33.8c0,2.2,0,4.4-5.5,7.6v1.1h34.9v-1.1 c-7.6-3.3-7.6-5.4-7.6-7.6V43.6c3.1-0.7,5.4-1.1,9.8-1.1c2.3,0,6,0.5,7,0.8l5.6-19.3c-1.6-0.7-4.9-1.1-7.1-1.1 c-3.4,0-6.1,0.9-8.7,2.6l-6.3,17H82.3L82.3,42.5z"/>
		<path class="st0" d="M148,25.9l3.5-5.2h-1.2l-3.2,4.9c-4.1-1.7-9.2-2.7-14.7-2.7c-19.4,0-30.5,11.2-30.5,28.3 c0,10.8,4.5,19.3,12.5,24l-4.3,6.5h1.1l4-6.1c4.6,2.5,10.4,3.9,17.1,3.9c19.4,0,30.5-11.2,30.5-28.3C163,39.5,157.7,30.4,148,25.9z M124.3,51.2c0-21.6,1.9-27.3,8.2-27.3c4.5,0,6.8,2.8,7.6,12.3l-15.7,23.9C124.3,57.4,124.3,54.5,124.3,51.2z M132.4,78.5 c-5.1,0-7.3-4.4-8-16.8l15.7-23.9c0.3,3.6,0.4,8,0.4,13.4C140.6,71.7,138.8,78.5,132.4,78.5z"/>
		<path class="st0" d="M189.7,36V24h-27.3v1.1c5.4,3.3,5.4,7.6,5.4,10.9v33.8c0,2.2,0,4.4-5.4,7.6v1.1h32.7v-1.1 c-5.4-3.3-5.4-5.4-5.4-7.6V37.1c2-1.2,4.4-2.2,7.6-2.2c4.4,0,5.4,2.2,5.4,6v28.9c0,2.2,0,4.4-4.4,7.6v1.1H230v-1.1 c-5.4-3.3-5.4-5.4-5.4-7.6V39.2c0-10.9-6-16.4-15.8-16.4c-3.9,0-7.2,1.4-9.3,2.6L189.9,36H189.7L189.7,36z"/>
		<path class="st0" d="M265.4,67.5c-2.2,1.6-4,2.5-6.5,2.5c-5.5,0-8.2-5.5-8.2-20.9c0-16.2,3.6-22.3,9-22.3c1.5,0,2.6,0.2,3.5,0.4 v-1.5c-3.2-1.6-7.1-2.7-12-2.7c-14.6,0-22.9,9.8-22.9,29.4c0,17.4,6.5,27.3,19.5,27.3c3.9,0,6.2-0.9,7.7-1.6l9.6-9.3h0.2l0.5,9.8 h26.7v-1.1c-5.4-3.3-5.4-7.6-5.4-10.9V0H260v1.1c5.4,3.3,5.4,7.6,5.4,10.9V67.5L265.4,67.5z"/>
		<path class="st0" d="M345,43.6c0-16.2-13.8-20.7-23.5-20.7c-22,0-31.5,15.3-31.5,28.3c0,17.3,10.5,28.3,30,28.3 c12,0,20.7-7.1,22.9-15.8v-1.1c-3.5,2.2-7.7,4.4-13.6,4.4c-10.6,0-15.7-7.5-16.7-16.6l31.8,0.2C344.8,48.1,345,45.7,345,43.6z M325,48.5l-12.6,1c-0.1-0.9-0.1-1.7-0.1-2.6c0-15.3,2.7-22.9,8.2-22.9c4.7,0,6,4,6,11.8C326.5,40.8,325.9,45,325,48.5z"/>
		<path class="st0" d="M370.6,42.5V24h-27.3v1.1c5.5,3.3,5.5,7.6,5.5,10.9v33.8c0,2.2,0,4.4-5.5,7.6v1.1h34.9v-1.1 c-7.6-3.3-7.6-5.4-7.6-7.6V43.6c3.1-0.7,5.5-1.1,9.8-1.1c2.3,0,6,0.5,7,0.8l5.6-19.3c-1.6-0.7-4.9-1.1-7.1-1.1 c-3.4,0-6.1,0.9-8.7,2.6l-6.3,17H370.6L370.6,42.5z"/>
		<path class="st0" d="M435,22.9c-3.9,0-6.2,0.9-7.7,1.6l-9.6,9.3h-0.2V0h-27.2v1.1c5.5,3.3,5.5,7.6,5.5,10.9v67.6h1.1l20.7-3.8 c3.6,2.1,8.1,3.8,14.2,3.8c14.6,0,22.9-9.8,22.9-29.4C454.5,32.7,448,22.9,435,22.9z M423.1,75.8c-2.7,0-3.8-0.5-5.7-1.2V35 c2.2-1.6,4-2.5,6.5-2.5c5.4,0,8.2,5.4,8.2,20.9C432.2,69.7,428.6,75.8,423.1,75.8z"/>
		<path class="st0" d="M480.1,0h-27.2v1.1c5.4,3.3,5.4,7.6,5.4,10.9v57.8c0,2.2,0,4.4-5.4,7.6v1.1h32.7v-1.1c-5.5-3.3-5.5-5.4-5.5-7.6 V0L480.1,0z"/>
		<path class="st0" d="M538.5,69.8v-24c0.7-15.2-4.4-22.9-26.2-22.9c-9.8,0-18.1,2.5-22.9,4.4L487.2,42l0.5,0.5c8-3.1,14-4.4,20.2-4.4 c7.5,0,8.7,2.4,8.7,6.5v2.2l-17.8,3.8c-13,2.8-14.9,9.4-14.9,15.8c0,8.7,7,13.1,15.3,13.1c5.3,0,9-1.4,10.8-2.6l6.4-7.6h0.2l0.5,9.2 h26.7v-1.1C538.5,74.1,538.5,71.9,538.5,69.8z M516.7,68.2c-1.3,0.8-2.5,1.5-4.7,1.5c-4,0-6.2-3.4-6.2-8.7c0-5.6,1.7-8.8,6-10.8 l4.9-2.3V68.2z"/>
		<path class="st0" d="M580.4,67.5c-2.2,1.6-4,2.5-6.5,2.5c-5.5,0-8.2-5.5-8.2-20.9c0-16.2,3.6-22.3,9-22.3c1.5,0,2.6,0.2,3.5,0.4 v-1.5c-3.2-1.6-7.1-2.7-12-2.7c-14.6,0-22.9,9.8-22.9,29.4c0,17.4,6.5,27.3,19.5,27.3c3.9,0,6.2-0.9,7.7-1.6l9.6-9.3h0.2l0.5,9.8 h26.7v-1.1c-5.5-3.3-5.5-7.6-5.5-10.9V0H575v1.1c5.5,3.3,5.5,7.6,5.5,10.9V67.5L580.4,67.5z"/>
		<path class="st0" d="M660,43.6c0-16.2-13.8-20.7-23.5-20.7c-22,0-31.5,15.3-31.5,28.3c0,17.3,10.5,28.3,30,28.3 c12,0,20.7-7.1,22.9-15.8v-1.1c-3.5,2.2-7.7,4.4-13.6,4.4c-10.6,0-15.7-7.5-16.7-16.6l31.8,0.2C659.8,48.1,660,45.7,660,43.6z M640,48.5l-12.6,1c-0.1-0.9-0.1-1.7-0.1-2.6c0-15.3,2.7-22.9,8.2-22.9c4.7,0,6,4,6,11.8C641.5,40.8,640.9,45,640,48.5z"/>
		<path class="st0" d="M686,25.1h10.5V24H686V13.1h-1.1l-20.7,9.8l-4.8,1.1v1.1h4.8v41.4c0,9.3,5,13.1,13.7,13.1 c5.8,0,13.1-1.6,18.5-4.4v-1.1c-7.4,0.2-10.5-0.3-10.5-7.6V25.1L686,25.1z"/>
	</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.tronderbladet.no/">
    <svg class="logo" viewBox="0 0 696.5 81.8" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.tronderbladet.no/">
						frontpage</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.tronderbladet.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
						Meninger</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.tronderbladet.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//tronderbladet.alda.no/minside?aviskode=TRB">Min side</a></li>
								<li><a href="//tronderbladet.alda.no/endreprofil?aviskode=TRB">Min bruker</a></li>
                                                                <li><a href="http://www.tronderbladet.no/kundeservice/">Kontakt kundeservice</a></li>
                                                                <li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357abc0431c7ac554000003',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301544,subscriberUser: true,shortcode: 'trb',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item menu-title ">
						Innhold</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="https://www.tronderbladet.no/">
						frontpage</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.tronderbladet.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.tronderbladet.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.tronderbladet.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.tronderbladet.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/">
						Kundeservice</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://tronderbladet.alda.no/eavis?aviskode=TRB">
						E-avis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/omavisa/">
						Om avisa</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.tronderbladet.no/kundeservice/annonse/">
						Bestill annonse</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Tronderbladet/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/tronderbladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/tronderbladet/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Helliksen fikk pris</span>
							</h1>
					<div class="lead">
							Mangeårige eier av Helsport i Melhus er blitt tildelt Bergmannsprisen.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.tronderbladet.no/incoming/article16477139.ece/u7w62i/ALTERNATES/w{width}-default/BK_kajsa_selnes_nett20180413-IMG_2742.jpg"
							data-source=""
                            data-alt="I midten står prismottaker Stein Helliksen og t.v. varaordfører Stine Estenstad fra Melhus.&nbsp;
        
            (Foto: Allsidig Design/Kajsa Selnes)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    I midten står prismottaker Stein Helliksen og t.v. varaordfører Stine Estenstad fra Melhus.&nbsp;
                    <span class="photographer">Foto: Allsidig Design/Kajsa Selnes</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2018-04-13 03:13"><span class="label">Publisert:</span> 
							13 april 2018 15:13</time>
						<time class="modified" datetime="2018-04-13 03:27"><span class="label">Sist oppdatert:</span> 
							13 april 2018 15:27</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<div class="profileImage">
												<a href="mailto:gunn.heidi.nakrem@tronderbladet.no">
														<img src="https://www.tronderbladet.no/incoming/article12712748.ece/9a2pzr/ALTERNATES/w180-square/svGunnHeidi3.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:gunn.heidi.nakrem@tronderbladet.no"><span class="firstName">Gunn Heidi</span><span class="surName">Nakrem</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 982 60 456</li>
										<li class="email"><span>E-post:</span> <a href="mailto:gunn.heidi.nakrem@tronderbladet.no" title="Send  en e-post.">gunn.heidi.nakrem@tronderbladet.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-513602e03ee91827";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>Bergmannsprisen som er en næringspris som gis til næringslivspersoner som har lyktes over tid til tross for utfordringer, gikk i år til Stein Helliksen. Helliksen er eier av Helsport i Melhus.</p><h2>Glad mottaker</h2><p>– Prisen er selvfølgelig både overraskende og hyggelig. Jeg er glad for å få prisen og ikke så rent lite ydmyk over å være prisen verdig. Det er hyggelig at Melhus kommune nominerte meg, sier Helliksen.</p><p>Prisen er et samarbeid mellom Bergmannskonferansen og TrønderEnergi, og ble delt ut på fredag. Den består av en skulptur og 100.000 kroner. Prisvinneren skal dele ut pengene til et godt formål i sin egen kommune. Helliksen bor i Trondheim, men siden Helsport er i Melhus, valgte han å gi pengene til formål i bedriftens kommune.</p><p>– Jeg har delt prisen i to, og gir 50.000 kroner Frivilligsentralen og 50.000 kroner til Nedre Melhus sanitetsforening. Det er naturlig å gi noe tilbake til kommune og til noen som jobber på dugnadsmessig vis. Jeg har hørt mye om Frivilligsentralens arbeid og det er flere ansatte i Helsport som er engasjert i sanitetsforeninga så det var naturlig å velge dem, sier Helliksen.</p><figure class="media image medium default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.tronderbladet.no/incoming/article16477150.ece/jbkm4i/BINARY/w{width}/BK_kajsa_selnes_nett20180413-IMG_2756.jpg" data-source="" data-alt="Stein Helliksen med skulpturen han fikk.&nbsp;
        
            (Foto: Allsidig Design/Kajsa Selnes)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Stein Helliksen med skulpturen han fikk.  <span class="photographer">Foto: Allsidig Design/Kajsa Selnes</span>  </p>  </figure>  <p>Helsport ble startet i 1951 av far til Stein Helliksen. I 1974 ble Stein Helliksen ansatt i Helsport, og han fikk fort ansvar siden faren tidlig ble syk. Etableringa i Melhus skjedde i 1978, og bedriften har nå 19 ansatte. Den holder til på vestsida av Melhus sentrum. Bedriften fører et bredt utvalg av telt, lavvoer, soveposer, ryggsekker og fjellutstyr.</p><br><div class="article news default     textSize8 ">  <figure class="media image medium left ">  <a href="https://www.tronderbladet.no/nyheter/article7253433.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.tronderbladet.no/incoming/article7253423.ece/BINARY/w{width}/Pris%20til%20ousland.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.tronderbladet.no/nyheter/article7253433.ece"> Melhus-stolthet over Ousland-pris </a>  </span></h3>  <p class="lead">Polfareren har fått spansk ærespris, og samarbeidspartner Helsport er begeistret.</p>  <p class="storyLinks">  <a class="readMore" href="https://www.tronderbladet.no/nyheter/article7253433.ece">Les mer</a>  </p>  </div>  </div>  </div>  <br><h2>Solgte selskapet</h2><p>I fjor sommer solgte Helliksen Helsport til Swix.</p><p>– Swix er et veldrevet og norsk selskap, og for Helsport vil oppkjøpet bety at Helsport blir del av et større selskap. Helsport kan få muligheten til å ta ut sitt potensial, sier Helliksen.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<br><div class="article news default     textSize8 ">  <figure class="media image medium left ">  <a href="https://www.tronderbladet.no/nyheter/2017/06/08/Selger-Helsport-14843258.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.tronderbladet.no/incoming/article14843266.ece/7iej1f/BINARY/w{width}/Melhus08.06.17%20.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.tronderbladet.no/nyheter/2017/06/08/Selger-Helsport-14843258.ece"> Selger Helsport </a>  </span></h3>  <p class="lead">Swix Sport lover å fortsette å bygge på miljøet i Melhus.</p>  <p class="storyLinks">  <a class="readMore" href="https://www.tronderbladet.no/nyheter/2017/06/08/Selger-Helsport-14843258.ece">Les mer</a>  </p>  </div>  </div>  </div>  <br><p>Helliksen føler seg trygg på at Helsport fortsatt blir i Melhus, og han forteller at Swix har vært på besøk i Melhus der de har sagt at de skal drive Helsport videre i Melhus. Salget betyr også at Helliksen fratrer sin stilling, og det skjer når april er omme.</p><p>- Jeg er rundt 65 år, og det har blitt noen år i Helsport. Når det gjelder hva jeg skal gjøre framover, har jeg ikke helt konkrete planer. Men det blir færre arbeidsdager, opplyser Helliksen.</p><br><div class="article news default     textSize8 payed">  <figure class="media image medium left ">  <a href="https://www.tronderbladet.no/nyheter/2017/06/10/Helsport-kaos-ogs%C3%A5-i-%C3%A5r-14854797.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.tronderbladet.no/nyheter/article14854794.ece/7uar5r/BINARY/w{width}/DSC_7321.jpg" data-alt="POPULÆRT: Med kun ti minutter igjen av åpningstiden, var det fortsatt stor trafikk og fullt i Varmbuvegen ved Helsport. Også i år var det fullt trøkk og trafikkaos da de åpnet dørene lørdag morgen." data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.tronderbladet.no/nyheter/2017/06/10/Helsport-kaos-ogs%C3%A5-i-%C3%A5r-14854797.ece"> Helsport-kaos også i år</a>  </span></h3>  <p class="storyLinks">  <a class="readMore" href="https://www.tronderbladet.no/nyheter/2017/06/10/Helsport-kaos-ogs%C3%A5-i-%C3%A5r-14854797.ece">Les mer</a>  </p>  </div>  </div>  </div>  </div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_588" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.tronderbladet.no/nyheter/article16477068.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.tronderbladet.no/nyheter/2018/04/13/Helliksen-fikk-pris-16477068.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.tronderbladet.no/incoming/article16477150.ece/jbkm4i/ALTERNATES/w{width}-default/BK_kajsa_selnes_nett20180413-IMG_2756.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Helliksen fikk pris</h3><p class="lead">Mangeårige eier av Helsport i Melhus er blitt tildelt Bergmannsprisen.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.tronderbladet.no/nyheter/2018/04/13/Fant-aldri-bj%C3%B8rnehiet-16475380.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.tronderbladet.no/incoming/article16475686.ece/l76e5l/ALTERNATES/w{width}-default/bj%C3%B8rn%20skutt%20i%20Sings%C3%A5s.jpeg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Fant aldri bjørnehiet</h3><p class="lead">Etter at bjørnen var skutt på en jaktpost i Midtre Gauldal, forsøkte Statens naturoppsyn å spore tibake til bjørnehiet.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.tronderbladet.no/nyheter/2018/04/13/Storsalg-av-leiligheter-i-Energiparken-16465263.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.tronderbladet.no/nyheter/article16465262.ece/g72nfk/ALTERNATES/w{width}-default/Skarsvaag%20Konstad.JPG"
							data-source=""
                            data-alt="INNIMELLOM: Megler Bernt Skarsvaag og trainee Stian Konstad Aktiv eiendomsmegling står i den kommende takhagen for Energiparken. Den dyreste leiligheten koster nesten åtte millioner kroner.&nbsp;
        
            (Foto: Gunn Heidi Nakrem)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Storsalg av leiligheter i Energiparken</h3><p class="lead">Over 100 leiligheter i Energiparken er solgt, og nå er det også klart at halvparten av næringsarealet blir utleid.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.tronderbladet.no/nyheter/2018/04/13/Tr%C3%B8nderenergi-dobler-utdelingen-til-eierkommunene-16474556.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.tronderbladet.no/incoming/article14701607.ece/nfuwe7/ALTERNATES/w{width}-default/h%C3%B8yspentlinje.JPG"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Gunn Heidi Nakrem)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Trønderenergi dobler utdelingen til eierkommunene</h3><p class="lead">Melhus kommune får 27,3 millioner kroner.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.tronderbladet.no/">
    <svg class="logo" viewBox="0 0 696.5 81.8" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Tronderbladet/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/tronderbladet"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/tronderbladet/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://tronderbladet.alda.no/bliabonnent?aviskode=TRB" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør</dt>
    <dd class="credit-item name"><a href="mailto:lars.ostraat@tronderbladet.no">Lars Østraat</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">SMS/MMS</dt>
    <dd class="info-item description">TB TIPS til 2399</dd>
    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a></dd>
    <dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">72 87 83 70</dd>
    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Kroakvartalet, 7224 Melhus</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Trønderbladet arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Trønderbladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Trønderbladet. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_16275118" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.tronderbladet.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="16275118"/>
					<input type="hidden" name="sectionId" value="588"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20180313b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_16275118" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/tronderbladet/nyheter",
				"url": "https://www.tronderbladet.no/nyheter/2018/04/13/Helliksen-fikk-pris-16477068.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/tronderbladet/nyheter+url=https://www.tronderbladet.no/nyheter/2018/04/13/Helliksen-fikk-pris-16477068.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'tronderbladet.no',
						
						clientId: 'polaris-aag',
						contentId: '16477068',
						contentType: 'article',
						category: 'nyheter',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '9222291968715707972']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '16477068',
												category: 'Nyheter',
												paid: 'false',
												newspaper_shortcode: 'trb',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-25273067-1']);
					
						_gaq.push(['_setDomainName', '.tronderbladet.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	