<!DOCTYPE html>
<html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,3.0,art"/> <meta name="publication" content="tronderbladet"/>
<title>Politiet oppfordrer til varsom kjøring -Trønderbladet</title>
<meta name="description" content="Det er stor fare for påkjøring av vilt." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
<link rel="dns-prefetch" href="https://adserver.adtech.de"/>
<link rel="dns-prefetch" href="https://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/css/ny.tronderbladet.css"/>
<link href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#2150a9"/>
<meta name="twitter:card" content="summary_large_image"/> <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/applefavicon.png"/> <meta property="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Politiet oppfordrer til varsom kjøring"/>
<meta name="twitter:title" content="Politiet oppfordrer til varsom kjøring">
<meta property="og:url" content="http://www.tronderbladet.no/nyheter/2017/10/17/Politiet-oppfordrer-til-varsom-kj%C3%B8ring-15462113.ece"/>
<meta property="og:description" content="Det er stor fare for påkjøring av vilt."/>
<meta name="twitter:description" content="Det er stor fare for påkjøring av vilt."/>
<meta property="og:site_name" content="www.tronderbladet.no"/>
<meta property="article:published_time" content="2017-10-17T08:18:40+01:00"/>
<meta property="article:modified_time" content="2017-10-17T08:18:40+01:00"/>
<link rel="pingback" href="http://www.tronderbladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Politiet oppfordrer til varsom kjøring"/>
<meta name="cXenseParse:recs:articleid" content="15462113"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:tronderbladet-access" content="free"/>
<meta name="cXenseParse:tronderbladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'https://static.polarismedia.no//resources/min-js/',
publicationUrl: 'http://www.tronderbladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 114, secId: 588, artId: 15462113
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,channel: 'tronderbladet'
,finnBlink: true
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="tronderbladet RSS" href="http://www.tronderbladet.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=7279045&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/style.css">
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/style_map_C.css">
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/magnific-popup.css"> <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCNPZHdcvoazO825uoM47c4pznVDEkdlUE&sensor=true"></script>
<script type="text/javascript" src="http://google-maps-utility-library-v3.googlecode.com/svn/trunk/infobox/src/infobox.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/js/instafeed.min.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/js/jquery.magnific-popup.js"></script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://tronderbladet.alda.no/?aviskode=TRB",
".linkMinsideEavis":"http://tronderbladet.alda.no/eavis?aviskode=TRB",
".linkMinsideBestill":"http://tronderbladet.alda.no/bestill?aviskode=TRB",
".linkMinsideTilbakemelding":"http://tronderbladet.alda.no/tilbakemelding?aviskode=TRB",
".linkMinsideFerieflytting":"http://tronderbladet.alda.no/ferieflytting?aviskode=TRB",
".linkMinsideEndreProfil":"http://tronderbladet.alda.no/endreprofil?aviskode=TRB",
".linkMinsideBruker":"http://tronderbladet.alda.no/minside?aviskode=TRB"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
<meta property="fb:pages" content="309052291381" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=588&pubId=114&cat=news&meta=classic&objId=15462113&type=article&title=Politiet+oppfordrer+til+varsom+kj%c3%b8ring&url=%2fnyheter%2f2017%2f10%2f17%2fPolitiet-oppfordrer-til-varsom-kj%25C3%25B8ring-15462113.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=588&amp;pubId=114&amp;cat=news&amp;meta=classic&amp;objId=15462113&amp;type=article&amp;title=Politiet+oppfordrer+til+varsom+kj%c3%b8ring&amp;url=%2fnyheter%2f2017%2f10%2f17%2fPolitiet-oppfordrer-til-varsom-kj%25C3%25B8ring-15462113.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-troenderbladet-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[320, 250], [320, 400], [300, 250], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[320, 250], [300, 250], [250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[1,1]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-troenderbladet',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-troenderbladet-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
}
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">tirsdag 17.10 2017</h5>
<div class="article news ">
<span class="time">08:18</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/10/17/Politiet-oppfordrer-til-varsom-kj%C3%B8ring-15462113.ece">
Politiet oppfordrer til varsom kjøring
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a class="tipsoss" rel="#tipsoss"><span>Kontakt oss</span></a></li>
<li><a href="http://www.tronderbladet.no/kundeservice/">Kundeservice</a></li>
<li><a href="http://tronderbladet.alda.no/eavis?aviskode=TRB">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<div class="widget polarisCode html">
<h2><a href="http://tronderbladet.no/" class="logo"><span>Trønderbladet</span></a></h2>
</div>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.tronderbladet.no/pluss/"><span>For abonnenter</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://tronderbladet.alda.no/minside?aviskode=TRB">Min side</a></li>
<li><a class="" href="http://tronderbladet.alda.no/?aviskode=TRB">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id: '5357abc0431c7ac554000003',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration: 604800,
pids: 301544,
subscriberUser: true,
shortcode: 'trb',
setVarnishCookie: true,
server: 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.tronderbladet.no/">
<span>frontpage</span>
</a>
</li>
<li class="topItem parent current">
<a target="_top" href="http://www.tronderbladet.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<li class="topItem">
<a target="_top" href="http://www.tronderbladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.tronderbladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.tronderbladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/omavisa/">
<span>Om avisa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/annonse/">
<span>Bestill annonse</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/Tronderbladet/" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/tronderbladet" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/tronderbladet/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.tronderbladet.no/">frontpage</a> / <a href="http://www.tronderbladet.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Politiet oppfordrer til varsom kjøring
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Politiet oppfordrer til varsom kjøring
</span>
</h1>
<div class="lead">
Det er stor fare for påkjøring av vilt.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
</div>
<div class="dateline">
<time class="published" datetime="2017-10-17 08:18"><span class="label">Publisert:</span> 17 oktober 2017 08:18 AM
</time>
<time class="modified" datetime="2017-10-17 08:18"><span class="label">Sist oppdatert:</span> 17 oktober 2017 08:18 AM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body"><br><p>I morgentimene tirsdag er to elger og ett rådyr påkjørt i Trøndelag. Politiets operasjonssentral oppfordrer til varsom kjøring. Det er mørkt i rushtida om morgenen, og faren for påkjøring av vilt er stor.</p><br><div class="article news default textSize4 payed"> <figure class="media image full left "> <a href="http://www.tronderbladet.no/nyheter/2017/09/21/I-%C3%A5r-blir-det-elgjakt-helt-fram-til-jul-15340389.ece"> <img src="http://www.tronderbladet.no/incoming/article15340476.ece/8nmib/ALTERNATES/w180-default/elg%20p%C3%A5%20Stranda.JPG" alt="" title=""> </a> </figure> <div class="inner "> <div class="text"> <h3 class="headline"> <span class="t100"> <a href="http://www.tronderbladet.no/nyheter/2017/09/21/I-%C3%A5r-blir-det-elgjakt-helt-fram-til-jul-15340389.ece"> I år blir det elgjakt helt fram til jul </a> </span> </h3> <p class="lead">Mindre trygt i skogen?</p> <p class="storyLinks"> <a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/09/21/I-%C3%A5r-blir-det-elgjakt-helt-fram-til-jul-15340389.ece">Les mer</a> </p> </div> </div> </div>  </div>
<div >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Trønderbladet:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-action="recommend" data-font="lucida grande"></div>
</div>
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5136042c1abbae4b"></script>
<!-- AddThis Button END -->
</div>
<div class="widget polarisCode jsp" >
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=".show-comments"
data-debate-rules-selector=".show-debate-rules"
data-widget="disqus@comments"
data-short-name="tronderbladet"
data-title="Politiet oppfordrer til varsom kjøring"
data-url="http://www.tronderbladet.no/nyheter/2017/10/17/Politiet-oppfordrer-til-varsom-kj%C3%B8ring-15462113.ece"
data-identifier="15462113"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="//disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/10/17/Politiet-oppfordrer-til-varsom-kj%C3%B8ring-15462113.ece">
Politiet oppfordrer til varsom kjøring
</a>
</span>
</h3>
<p class="lead">Det er stor fare for påkjøring av vilt.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/10/17/Politiet-oppfordrer-til-varsom-kj%C3%B8ring-15462113.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/nyheter/2017/10/17/Venter-p%C3%A5-klarsignal-15459434.ece">
<img src="http://www.tronderbladet.no/nyheter/article15459432.ece/yh72qo/ALTERNATES/w80-square/Inge%20Dyrseth%20Lundamo%20lysere.jpg" alt="" title="VENTER: - Jeg kunne ha tenkt meg å bygge i år, sier Inge Dyrseth som står der tomannsboligen er planlagt bygd. I bakgrunnen bolighuset der han og andre familiemedlemmer bor. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/10/17/Venter-p%C3%A5-klarsignal-15459434.ece">
Venter på klarsignal
</a>
</span>
</h3>
<p class="lead">Boligbygginga i stampe</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/10/17/Venter-p%C3%A5-klarsignal-15459434.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Samler-makta-15459766.ece">
<img src="http://www.tronderbladet.no/incoming/article15460307.ece/ydqtxk/ALTERNATES/w80-square/k-styret%20marthe.jpg" alt="" title="BLIR FÆRRE: Midtre Gauldal kommunestyre blir redusert fra 22 til 25 representanter ved neste kommunevalg. Her er kommunestyret samlet under budsjettbehandlingen i desember 2016." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Samler-makta-15459766.ece">
Samler makta </a>
</span>
</h3>
<p class="lead">Kommentar</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/10/16/Samler-makta-15459766.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Markerte-verdensdagen-for-psykisk-helse-15459792.ece">
<img src="http://www.tronderbladet.no/nyheter/article15459791.ece/twjbe9/ALTERNATES/w80-square/Idrettsveien%20verdensdagen%20lysnet.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Markerte-verdensdagen-for-psykisk-helse-15459792.ece">
Markerte verdensdagen for psykisk helse
</a>
</span>
</h3>
<p class="lead">Idrettsveien bofellesskap i Melhus var blant de som markerte verdensdagen for psykisk helse.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/10/16/Markerte-verdensdagen-for-psykisk-helse-15459792.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook@init">
<div class="fb-like-box"
data-href="http://www.facebook.com/pages/Tr%C3%B8nderbladet/309052291381"
data-width="380"
data-height="400"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/sport/2017/10/17/Ny-Bj%C3%B8rnbeth-triumf-15462101.ece">
<img src="http://www.tronderbladet.no/sport/article15462100.ece/r6w5ic/ALTERNATES/w180-default/Ragnhild%20Bj%C3%B8rnbeth%20Vollmarka%2005.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Trav på Leangen
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/sport/2017/10/17/Ny-Bj%C3%B8rnbeth-triumf-15462101.ece">
Ny Bjørnbeth-triumf </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/sport/2017/10/17/Ny-Bj%C3%B8rnbeth-triumf-15462101.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/10/17/Byr-p%C3%A5-helaften-p%C3%A5-Korsvegen-15461035.ece">
<img src="http://www.tronderbladet.no/nyheter/article15461034.ece/tcpxcf/ALTERNATES/w180-default/Korista%20Full%20Rulle%20lysere.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kor, band og treretters middag
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/10/17/Byr-p%C3%A5-helaften-p%C3%A5-Korsvegen-15461035.ece">
Byr på helaften </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/10/17/Byr-p%C3%A5-helaften-p%C3%A5-Korsvegen-15461035.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Stor fare for å kjøre på vilt
</h4>
<h3 class="headline">
<span class="t110">
<a href="http://www.tronderbladet.no/nyheter/2017/10/17/Politiet-oppfordrer-til-varsom-kj%C3%B8ring-15462113.ece">
Politiet oppfordrer til varsom kjøring
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/10/17/Politiet-oppfordrer-til-varsom-kj%C3%B8ring-15462113.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/10/17/Venter-p%C3%A5-klarsignal-15459434.ece">
<img src="http://www.tronderbladet.no/nyheter/article15459432.ece/yh72qo/ALTERNATES/w180-default/Inge%20Dyrseth%20Lundamo%20lysere.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Boligbygginga i stampe
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/10/17/Venter-p%C3%A5-klarsignal-15459434.ece">
Venter på klarsignal
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/10/17/Venter-p%C3%A5-klarsignal-15459434.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Samler-makta-15459766.ece">
<img src="http://www.tronderbladet.no/incoming/article15460307.ece/ydqtxk/ALTERNATES/w180-default/k-styret%20marthe.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Samler-makta-15459766.ece">
Samler makta </a>
</span>
</h3>
<p class="lead">Kommentar</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/10/16/Samler-makta-15459766.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Markerte-verdensdagen-for-psykisk-helse-15459792.ece">
<img src="http://www.tronderbladet.no/nyheter/article15459791.ece/twjbe9/ALTERNATES/w180-default/Idrettsveien%20verdensdagen%20lysnet.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Bofellesskap i Melhus
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Markerte-verdensdagen-for-psykisk-helse-15459792.ece">
Markerte verdensdagen for psykisk helse
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/10/16/Markerte-verdensdagen-for-psykisk-helse-15459792.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Regnet-gir-seg-ikke-15459420.ece">
<img src="http://www.tronderbladet.no/nyheter/article15459419.ece/gna6az/ALTERNATES/w180-default/uten%20navn" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vått og mildt
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Regnet-gir-seg-ikke-15459420.ece">
Regnet gir seg ikke
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/10/16/Regnet-gir-seg-ikke-15459420.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Stj%C3%A5let-bil-funnet-hensatt-i-Melhus-15457620.ece">
<img src="http://www.tronderbladet.no/nyheter/article15457562.ece/ddjr9e/ALTERNATES/w180-default/bil%20hensatt" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Politiet vil ha tips
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Stj%C3%A5let-bil-funnet-hensatt-i-Melhus-15457620.ece">
Stjålet bil funnet hensatt i Melhus
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/10/16/Stj%C3%A5let-bil-funnet-hensatt-i-Melhus-15457620.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Til-verdensfinale-i-drivstoff%C3%B8konomi-15458751.ece">
<img src="http://www.tronderbladet.no/nyheter/article15458750.ece/mmxbhb/ALTERNATES/w180-default/John%20Einar%20H%C3%B8en%201" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
John Einar Høen
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Til-verdensfinale-i-drivstoff%C3%B8konomi-15458751.ece">
Til verdensfinale i god drivstofføkonomi
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/10/16/Til-verdensfinale-i-drivstoff%C3%B8konomi-15458751.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Avviser-at-han-har-drept-R%C3%A5ger-Holte-15457498.ece">
<img src="http://www.tronderbladet.no/incoming/article15457616.ece/8lhwqr/ALTERNATES/w180-default/DSC_3311.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/10/16/Avviser-at-han-har-drept-R%C3%A5ger-Holte-15457498.ece">
Avviser at han har drept Råger Holte
</a>
</span>
</h3>
<p class="lead">27-åringen fra Melhus nektet straffeskyld da rettssaken startet i Sør- Trøndelag tingrett.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/10/16/Avviser-at-han-har-drept-R%C3%A5ger-Holte-15457498.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Trønderbladet" href="http://www.tronderbladet.no">Trønderbladet</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:lars.ostraat@tronderbladet.no">Lars Østraat</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
TB TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
72 87 83 70
</p>
<p>
<span class="role">Besøksadresse</span>
Kroakvartalet, 7224 Melhus
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.tronderbladet.no/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:ann.avd@tronderbladet.no"><span class="icon">E-post</span>ann.avd@tronderbladet.no</a></li>
<li class="email"><a href="mailto:abonnement@tronderbladet.no"><span class="icon">E-post</span>abonnement@tronderbladet.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Tr%C3%B8nderbladet/309052291381"><span class="icon">Facebook</span>Facebook</a></li>
<li class="rss"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Trønderbladet arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br />Trønderbladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a> <br />Alt innhold er opphavsrettslig beskyttet 2013 © Trønderbladet. Powered by Escenic.</p>
</div>
</div>
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="tronderbladet">
</div>
<div >
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = "9222291968715707972";
var mediaHouse = "tronderbladet";
var mediaHouseGroup = "aag";
var hostname = mediaHouse + ".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "TRB"
};
var spidProductNumber = 301544;
if ((window.location.href).match("http://www." + hostname + "/annonsorinnhold/")) {
siteId = "9222291968715707972";
} else {
siteId = "9222291968715707972";
}
var origin = mediaHouseGroup + "-" + mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0, 30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function() {
if (typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if (callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function(r) {
if (typeof r === 'object') {
if (r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse + "_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function(r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) {
e["ALDA_Alder"] = r.alder.toString();
}
if (r.dager !== null) {
e["ALDA_Dager"] = r.dager.toString();
}
if (r.gender !== null) {
e["ALDA_Kjonn"] = r.gender;
}
if (r.kundestatus !== null) {
e["ALDA_Kundestatus"] = r.kundestatus;
}
if (r.pristype !== null) {
e["ALDA_Produkt"] = r.pristype;
}
if (r.hovedab !== null) {
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
}
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function(x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function(x, t) {
if ((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function(spid) {
VGS.Event.subscribe("auth.logout", function(data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme") || breakingTitle !== "") { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222291968715707972']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-tronderbladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "659057c07546a28eea25ac7bc0717b60e5033a1c",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "d8bdaf1314c7cc9bf0e4bc071280903a1c3d0554",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "9222291968715707972",
widgetId: "5a993a32d54879bd84083795777edcaf41a97478",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "480b864cbc9f2d9113194ed3d5c25b2499614014",
template: "cxp_storyTemplate",
containerId: "opdalingen",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: true,
storyTheme: [],
breakingTitle: "Fra Opdalingen:"
},
{
siteId: "9222291968715707972",
widgetId: "36ff2331a626b2212a09ee831cf1f8bdbd852e60",
template: "cxp_storyTemplate",
containerId: "avisa-st",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: [],
breakingTitle: "Fra Avisa Sør-Trøndelag:"
}
];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 934 50 100</strong></p>
<ul>
<li>Ring 934 50 100 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til <a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>TB TIPS</strong></li>
</ul>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/tronderbladet/nyheter",
"url": "http://www.tronderbladet.no/nyheter/2017/10/17/Politiet-oppfordrer-til-varsom-kj%C3%B8ring-15462113.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/tronderbladet/nyheter+url=http://www.tronderbladet.no/nyheter/2017/10/17/Politiet-oppfordrer-til-varsom-kj%C3%B8ring-15462113.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var comScoreSettings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(comScoreSettings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'tronderbladet.no',
clientId: 'polaris-aag',
contentId: '15462113',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715707972']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15462113',
category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'trb',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25273067-1']);
_gaq.push(['_setDomainName', '.tronderbladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
