<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="tronderbladet"/>
<title>Trailer mistet last -Trønderbladet</title>
<meta name="description" content="Rett utenfor Soknedal sentrum." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/css/ny.tronderbladet.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#2150a9"/>
<meta property="og:image" content="http://www.tronderbladet.no/incoming/article15184386.ece/aie62n/ALTERNATES/w980-default/image1.jpeg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Trailer mistet last"/>
<meta property="og:url" content="http://www.tronderbladet.no/nyheter/2017/08/21/Trailer-mistet-last-15184371.ece"/>
<meta property="og:site_name" content="www.tronderbladet.no"/>
<meta property="article:published_time" content="2017-08-21T13:29:41+01:00"/>
<meta property="article:modified_time" content="2017-08-21T13:30:19+01:00"/>
<meta name="author" property="article:author" content="Thomas Olsen"/>
<link rel="pingback" href="http://www.tronderbladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Trailer mistet last"/>
<meta name="cXenseParse:recs:articleid" content="15184371"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:tronderbladet-access" content="free"/>
<meta name="cXenseParse:tronderbladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.tronderbladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 114, secId: 588, artId: 15184371
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,channel: 'tronderbladet'
,finnBlink: true
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="tronderbladet RSS" href="http://www.tronderbladet.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=7279045&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/style.css">
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/style_map_C.css">
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/magnific-popup.css"> <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCNPZHdcvoazO825uoM47c4pznVDEkdlUE&sensor=true"></script>
<script type="text/javascript" src="http://google-maps-utility-library-v3.googlecode.com/svn/trunk/infobox/src/infobox.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/js/instafeed.min.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/js/jquery.magnific-popup.js"></script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://tronderbladet.alda.no/?aviskode=TRB",
".linkMinsideEavis":"http://tronderbladet.alda.no/eavis?aviskode=TRB",
".linkMinsideBestill":"http://tronderbladet.alda.no/bestill?aviskode=TRB",
".linkMinsideTilbakemelding":"http://tronderbladet.alda.no/tilbakemelding?aviskode=TRB",
".linkMinsideFerieflytting":"http://tronderbladet.alda.no/ferieflytting?aviskode=TRB",
".linkMinsideEndreProfil":"http://tronderbladet.alda.no/endreprofil?aviskode=TRB",
".linkMinsideBruker":"http://tronderbladet.alda.no/minside?aviskode=TRB"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
<meta property="fb:pages" content="309052291381" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=588&pubId=114&cat=news&meta=classic&objId=15184371&type=article&title=Trailer+mistet+last&url=%2fnyheter%2f2017%2f08%2f21%2fTrailer-mistet-last-15184371.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=588&amp;pubId=114&amp;cat=news&amp;meta=classic&amp;objId=15184371&amp;type=article&amp;title=Trailer+mistet+last&amp;url=%2fnyheter%2f2017%2f08%2f21%2fTrailer-mistet-last-15184371.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-troenderbladet-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-troenderbladet',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-troenderbladet-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">mandag 21.08 2017</h5>
<div class="article news ">
<span class="time">13:29</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Trailer-mistet-last-15184371.ece">
Trailer mistet last
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a class="tipsoss" rel="#tipsoss"><span>Kontakt oss</span></a></li>
<li><a href="http://www.tronderbladet.no/kundeservice/">Kundeservice</a></li>
<li><a href="http://tronderbladet.alda.no/eavis?aviskode=TRB">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<div class="widget polarisCode html">
<h2><a href="http://tronderbladet.no/" class="logo"><span>Trønderbladet</span></a></h2>
</div>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.tronderbladet.no/pluss/"><span>For abonnenter</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://tronderbladet.alda.no/minside?aviskode=TRB">Min side</a></li>
<li><a class="" href="http://tronderbladet.alda.no/endreprofil?aviskode=TRB">Min bruker</a></li>
<li><a class="" href="http://tronderbladet.alda.no/?aviskode=TRB">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abc0431c7ac554000003',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301544,
subscriberUser:true,
shortcode: 'trb',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.tronderbladet.no/">
<span>frontpage</span>
</a>
</li>
<li class="topItem parent current">
<a target="_top" href="http://www.tronderbladet.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<li class="topItem">
<a target="_top" href="http://www.tronderbladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.tronderbladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.tronderbladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/omavisa/">
<span>Om avisa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/annonse/">
<span>Bestill annonse</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/Tronderbladet/" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/tronderbladet" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/tronderbladet/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.tronderbladet.no/">frontpage</a> / <a href="http://www.tronderbladet.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Trailer mistet last
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.tronderbladet.no/incoming/article15184386.ece/aie62n/ALTERNATES/w980-default/image1.jpeg" alt="Trailersjåføren måtte stoppe utenfor veien da lasten begynte å bevege seg.
(Foto: TB-tipser)" title="Trailersjåføren måtte stoppe utenfor veien da lasten begynte å bevege seg.
(Foto: TB-tipser)"/>
<p class="caption">
Trailersjåføren måtte stoppe utenfor veien da lasten begynte å bevege seg.
<span class="photographer">Foto: TB-tipser</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Trailer mistet last
</span>
</h1>
<div class="lead">
Rett utenfor Soknedal sentrum.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:thomas.olsen@tronderbladet.no">
<img src="http://www.tronderbladet.no/incoming/article12712717.ece/6iu6kg/ALTERNATES/w80-square/svThomas2.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:thomas.olsen@tronderbladet.no"><span class="firstName">Thomas</span><span class="surName">Olsen</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 982 60 453</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-08-21 01:29"><span class="label">Publisert:</span> 21 august 2017 13:29 PM
</time>
<time class="modified" datetime="2017-08-21 01:30"><span class="label">Sist oppdatert:</span> 21 august 2017 13:30 PM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body"><p>Rett etter klokka 13 i formiddag fikk en trailersjåfør problemer med lasten på E6 like utenfor Soknedal sentrum. Trailen er lastet med takstoler, som har vippet av planet.</p><p>Politiet meldte på Twitter at de er på vei til stedet, men foreløpig skal det ikke være snakk om trafikale problemer. Bilen står parkert utenfor veien og berging må til for å få lasten på plass.</p></div>
<div >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Trønderbladet:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-action="recommend" data-font="lucida grande"></div>
</div>
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5136042c1abbae4b"></script>
<!-- AddThis Button END -->
</div>
<div class="widget polarisCode jsp" >
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="tronderbladet"
data-title="Trailer mistet last"
data-url="http://www.tronderbladet.no/nyheter/2017/08/21/Trailer-mistet-last-15184371.ece"
data-identifier="15184371"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Trailer-mistet-last-15184371.ece">
<img src="http://www.tronderbladet.no/incoming/article15184386.ece/aie62n/ALTERNATES/w80-square/image1.jpeg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Trailer-mistet-last-15184371.ece">
Trailer mistet last
</a>
</span>
</h3>
<p class="lead">Rett utenfor Soknedal sentrum.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/08/21/Trailer-mistet-last-15184371.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Melhus-vokser-aller-raskest-i-hele-Tr%C3%B8ndelag-15183783.ece">
<img src="http://www.tronderbladet.no/incoming/article15183824.ece/3ehttr/ALTERNATES/w80-square/19%20mai%20Melhus%20sentrum%20.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Melhus-vokser-aller-raskest-i-hele-Tr%C3%B8ndelag-15183783.ece">
Melhus vokser aller raskest i hele Trøndelag
</a>
</span>
</h3>
<p class="lead">Mens det blir færre innbyggere i Midtre Gauldal.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/08/21/Melhus-vokser-aller-raskest-i-hele-Tr%C3%B8ndelag-15183783.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Bygde-ut-for-15-millioner-15183247.ece">
<img src="http://www.tronderbladet.no/nyheter/article15183246.ece/qonqo7/ALTERNATES/w80-square/%C3%98ya%20ungdomsskole%20017%20lys.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Bygde-ut-for-15-millioner-15183247.ece">
Bygde ut for 15 millioner
</a>
</span>
</h3>
<p class="lead">Den private ungdomsskolen har nå tre klassetrinn og nybygg.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/08/21/Bygde-ut-for-15-millioner-15183247.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Meldte-om-grisekj%C3%B8ring-15182324.ece">
Meldte om grisekjøring
</a>
</span>
</h3>
<p class="lead">Mellom Støren og Melhus.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/08/21/Meldte-om-grisekj%C3%B8ring-15182324.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/08/20/L%C3%B8s-hund-p%C3%A5-Gimse-15182002.ece">
Løs hund på Gimse
</a>
</span>
</h3>
<p class="lead">Politiet formidler kontakt med finneren.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/08/20/L%C3%B8s-hund-p%C3%A5-Gimse-15182002.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook@init">
<div class="fb-like-box"
data-href="http://www.facebook.com/pages/Tr%C3%B8nderbladet/309052291381"
data-width="380"
data-height="400"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Melhus-vokser-aller-raskest-i-hele-Tr%C3%B8ndelag-15183783.ece">
<img src="http://www.tronderbladet.no/incoming/article15183824.ece/3ehttr/ALTERNATES/w180-default/19%20mai%20Melhus%20sentrum%20.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Melhus-vokser-aller-raskest-i-hele-Tr%C3%B8ndelag-15183783.ece">
Melhus vokser aller raskest i hele Trøndelag
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/08/21/Melhus-vokser-aller-raskest-i-hele-Tr%C3%B8ndelag-15183783.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Trailer-mistet-last-15184371.ece">
<img src="http://www.tronderbladet.no/incoming/article15184386.ece/aie62n/ALTERNATES/w180-default/image1.jpeg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Rett utenfor Soknedal sentrum
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Trailer-mistet-last-15184371.ece">
Trailer mistet last
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/08/21/Trailer-mistet-last-15184371.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Bygde-ut-for-15-millioner-15183247.ece">
<img src="http://www.tronderbladet.no/nyheter/article15183246.ece/qonqo7/ALTERNATES/w180-default/%C3%98ya%20ungdomsskole%20017%20lys.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Bygde ut for 15 millioner
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Bygde-ut-for-15-millioner-15183247.ece">
Snorklipping og skolestart på Øya
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/08/21/Bygde-ut-for-15-millioner-15183247.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/kultur/2017/08/21/Korps-trenger-flere-rekrutter-15174185.ece">
<img src="http://www.tronderbladet.no/kultur/article15174184.ece/2gsz95/ALTERNATES/w180-default/Melhus%20skolekorps%20Klingen.JPG" alt="" title="PRIS: I januar mottok Melhus skolekorps kulturprisen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Har for få aspiranter
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/kultur/2017/08/21/Korps-trenger-flere-rekrutter-15174185.ece">
Korps trenger rekrutter
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/08/21/Korps-trenger-flere-rekrutter-15174185.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/meninger/2017/08/21/Hvordan-g%C3%A5r-det-med-str%C3%B8mprisene-i-Norge-15168790.ece">
<img src="http://www.tronderbladet.no/meninger/article15168785.ece/iqsvw1/ALTERNATES/w180-default/IMG_0409_c_kuusk.jpg_1_1_VHDORAQ.jpg" alt="" title="DYRERE STRØM: Offentlig sektor vil også bli rammet av en høyere strømpris. Barnehager, skoler, pleiehjem og sykehus vil måtte finansiere denne økningen enten ved hjelp av kutt i budsjetter eller så må skattetrykket økes for deg og meg. Dette rammer også lønnsevnen i offentlig sektor, skriver kronikkforfatteren. Bildet fra Melhus er tatt 4. september i fjor." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kronikk
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/meninger/2017/08/21/Hvordan-g%C3%A5r-det-med-str%C3%B8mprisene-i-Norge-15168790.ece">
Hvordan går det med strømprisene i Norge?
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/meninger/2017/08/21/Hvordan-g%C3%A5r-det-med-str%C3%B8mprisene-i-Norge-15168790.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t85">
<a href="http://www.tronderbladet.no/nyheter/2017/08/21/Meldte-om-grisekj%C3%B8ring-15182324.ece">
Meldte om grisekjøring mellom Støren og Melhus
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/08/21/Meldte-om-grisekj%C3%B8ring-15182324.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/sport/2017/08/20/Pallplass-i-NM-runden-p%C3%A5-Bollandsmoen-15181287.ece">
<img src="http://www.tronderbladet.no/incoming/article15181892.ece/gwucfm/ALTERNATES/w180-default/Bollandsmoen%20NM-runde%20025.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Lokal utøver hevdet seg
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/sport/2017/08/20/Pallplass-i-NM-runden-p%C3%A5-Bollandsmoen-15181287.ece">
Pallplass i NM-runden på Bollandsmoen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/sport/2017/08/20/Pallplass-i-NM-runden-p%C3%A5-Bollandsmoen-15181287.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/08/20/Hundrevis-til-oppfinnermesse-15174388.ece">
<img src="http://www.tronderbladet.no/nyheter/article15174387.ece/vehybn/ALTERNATES/w180-default/Estenstad%20Kvam.JPG" alt="" title="FOR FRAMTIDA: Varaordfører Stine Estenstad og næringsforeningsleder Hans Petter Øien Kvam tror oppfinnerfestivalen er godt egnet for å forberede barn på framtidas arbeidsmarked." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Elever fra Melhus og Midtre Gauldal
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/08/20/Hundrevis-til-oppfinnermesse-15174388.ece">
Hundrevis til oppfinnermesse
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/08/20/Hundrevis-til-oppfinnermesse-15174388.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/08/20/To-hunder-jaget-sauer-i-Midtre-Gauldal-til-d%C3%B8de-15181288.ece">
To hunder jaget sauer i Midtre Gauldal til døde
</a>
</span>
</h3>
<p class="lead">Sauemassakre i Synnerdalen etter at hunder stakk av.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/08/20/To-hunder-jaget-sauer-i-Midtre-Gauldal-til-d%C3%B8de-15181288.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Politiet formidler kontakt med finneren.
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/08/20/L%C3%B8s-hund-p%C3%A5-Gimse-15182002.ece">
Løs hund på Gimse
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/08/20/L%C3%B8s-hund-p%C3%A5-Gimse-15182002.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Trønderbladet" href="http://www.tronderbladet.no">Trønderbladet</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:lars.ostraat@tronderbladet.no">Lars Østraat</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
TB TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
72 87 83 70
</p>
<p>
<span class="role">Besøksadresse</span>
Kroakvartalet, 7224 Melhus
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.tronderbladet.no/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:ann.avd@tronderbladet.no"><span class="icon">E-post</span>ann.avd@tronderbladet.no</a></li>
<li class="email"><a href="mailto:abonnement@tronderbladet.no"><span class="icon">E-post</span>abonnement@tronderbladet.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Tr%C3%B8nderbladet/309052291381"><span class="icon">Facebook</span>Facebook</a></li>
<li class="rss"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Trønderbladet arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br />Trønderbladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a> <br />Alt innhold er opphavsrettslig beskyttet 2013 © Trønderbladet. Powered by Escenic.</p>
</div>
</div>
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="tronderbladet">
</div>
<div >
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = "9222291968715707972";
var mediaHouse = "tronderbladet";
var mediaHouseGroup = "aag";
var hostname = mediaHouse + ".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "TRB"
};
var spidProductNumber = 301544;
if ((window.location.href).match("http://www." + hostname + "/annonsorinnhold/")) {
siteId = "9222291968715707972";
} else {
siteId = "9222291968715707972";
}
var origin = mediaHouseGroup + "-" + mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0, 30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function() {
if (typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if (callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function(r) {
if (typeof r === 'object') {
if (r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse + "_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function(r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) {
e["ALDA_Alder"] = r.alder.toString();
}
if (r.dager !== null) {
e["ALDA_Dager"] = r.dager.toString();
}
if (r.gender !== null) {
e["ALDA_Kjonn"] = r.gender;
}
if (r.kundestatus !== null) {
e["ALDA_Kundestatus"] = r.kundestatus;
}
if (r.pristype !== null) {
e["ALDA_Produkt"] = r.pristype;
}
if (r.hovedab !== null) {
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
}
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function(x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function(x, t) {
if ((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function(spid) {
VGS.Event.subscribe("auth.logout", function(data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme") || breakingTitle !== "") { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222291968715707972']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-tronderbladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "659057c07546a28eea25ac7bc0717b60e5033a1c",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "d8bdaf1314c7cc9bf0e4bc071280903a1c3d0554",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "9222291968715707972",
widgetId: "5a993a32d54879bd84083795777edcaf41a97478",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "480b864cbc9f2d9113194ed3d5c25b2499614014",
template: "cxp_storyTemplate",
containerId: "opdalingen",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: true,
storyTheme: [],
breakingTitle: "Fra Opdalingen:"
},
{
siteId: "9222291968715707972",
widgetId: "36ff2331a626b2212a09ee831cf1f8bdbd852e60",
template: "cxp_storyTemplate",
containerId: "avisa-st",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: [],
breakingTitle: "Fra Avisa Sør-Trøndelag:"
}
];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 934 50 100</strong></p>
<ul>
<li>Ring 934 50 100 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til <a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>TB TIPS</strong></li>
</ul>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/tronderbladet/nyheter",
"url": "http://www.tronderbladet.no/nyheter/2017/08/21/Trailer-mistet-last-15184371.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/tronderbladet/nyheter+url=http://www.tronderbladet.no/nyheter/2017/08/21/Trailer-mistet-last-15184371.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'tronderbladet.no',
clientId: 'polaris-aag',
contentId: '15184371',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715707972']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15184371',
category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'trb',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25273067-1']);
_gaq.push(['_setDomainName', '.tronderbladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
