<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="tronderbladet"/>
<title>Kutter kalkunproduksjonen – 17 bønder rammes -Trønderbladet</title>
<meta name="description" content="Norsk Kylling avslutter produksjonen av kalkun med umiddelbar virkning. Totalt må 50 ansatte avslutte sine kontrakter." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/css/ny.tronderbladet.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#2150a9"/>
<meta property="og:image" content="http://www.tronderbladet.no/incoming/article14638951.ece/oduyjo/ALTERNATES/w980-default/file6sln0hgjfec16cchv3fb.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Kutter kalkunproduksjonen – 17 bønder rammes"/>
<meta property="og:url" content="http://www.tronderbladet.no/nyheter/2017/04/25/Kutter-kalkunproduksjonen-%E2%80%93-17-b%C3%B8nder-rammes-14638925.ece"/>
<meta property="og:site_name" content="www.tronderbladet.no"/>
<meta property="article:published_time" content="2017-04-25T14:49:30+01:00"/>
<meta property="article:modified_time" content="2017-04-25T15:53:51+01:00"/>
<meta name="author" property="article:author" content="Marthe Eid"/>
<link rel="pingback" href="http://www.tronderbladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Kutter kalkunproduksjonen – 17 bønder rammes"/>
<meta name="cXenseParse:recs:articleid" content="14638925"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:tronderbladet-access" content="free"/>
<meta name="cXenseParse:tronderbladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.tronderbladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 114, secId: 588, artId: 14638925
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="tronderbladet RSS" href="http://www.tronderbladet.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=7279045&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/style.css">
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/style_map_C.css">
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/magnific-popup.css"> <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCNPZHdcvoazO825uoM47c4pznVDEkdlUE&sensor=true"></script>
<script type="text/javascript" src="http://google-maps-utility-library-v3.googlecode.com/svn/trunk/infobox/src/infobox.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/js/instafeed.min.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/js/jquery.magnific-popup.js"></script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://tronderbladet.alda.no/?aviskode=TRB",
".linkMinsideEavis":"http://tronderbladet.alda.no/eavis?aviskode=TRB",
".linkMinsideBestill":"http://tronderbladet.alda.no/bestill?aviskode=TRB",
".linkMinsideTilbakemelding":"http://tronderbladet.alda.no/tilbakemelding?aviskode=TRB",
".linkMinsideFerieflytting":"http://tronderbladet.alda.no/ferieflytting?aviskode=TRB",
".linkMinsideEndreProfil":"http://tronderbladet.alda.no/endreprofil?aviskode=TRB",
".linkMinsideBruker":"http://tronderbladet.alda.no/minside?aviskode=TRB"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
<meta property="fb:pages" content="309052291381" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=588&pubId=114&cat=news&meta=classic&objId=14638925&type=article&title=Kutter+kalkunproduksjonen+%e2%80%93+17+b%c3%b8nder+rammes&url=http%3a%2f%2fwww.tronderbladet.no%2fnyheter%2f2017%2f04%2f25%2fKutter-kalkunproduksjonen-%25E2%2580%2593-17-b%25C3%25B8nder-rammes-14638925.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=588&amp;pubId=114&amp;cat=news&amp;meta=classic&amp;objId=14638925&amp;type=article&amp;title=Kutter+kalkunproduksjonen+%e2%80%93+17+b%c3%b8nder+rammes&amp;url=http%3a%2f%2fwww.tronderbladet.no%2fnyheter%2f2017%2f04%2f25%2fKutter-kalkunproduksjonen-%25E2%2580%2593-17-b%25C3%25B8nder-rammes-14638925.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-troenderbladet-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[980,500],[1010,150]], "netboard":[[580,400]], "skyscraperright":[[180,700],[180,500], [360,2500],[160,600]], "smartboard":[[320,250],[300,250]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-troenderbladet',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-troenderbladet-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">tirsdag 25.04 2017</h5>
<div class="article news ">
<span class="time">15:10</span>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Leserinnlegg:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/meninger/2017/04/25/Hva-skal-vi-ha-til-middag-14632848.ece">
Hva skal vi ha til middag?
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a class="tipsoss" rel="#tipsoss"><span>Kontakt oss</span></a></li>
<li><a href="http://www.tronderbladet.no/kundeservice/">Kundeservice</a></li>
<li><a href="http://tronderbladet.alda.no/eavis?aviskode=TRB">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<div class="widget polarisCode html">
<h2><a href="http://tronderbladet.no/" class="logo"><span>Trønderbladet</span></a></h2>
</div>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.tronderbladet.no/pluss/"><span>For abonnenter</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://tronderbladet.alda.no/minside?aviskode=TRB">Min side</a></li>
<li><a class="" href="http://tronderbladet.alda.no/endreprofil?aviskode=TRB">Min bruker</a></li>
<li><a class="" href="http://tronderbladet.alda.no/?aviskode=TRB">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abc0431c7ac554000003',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301544,
subscriberUser:true,
shortcode: 'TRB',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på tronderbladet.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.tronderbladet.no/">
<span>frontpage</span>
</a>
</li>
<li class="topItem parent current">
<a target="_top" href="http://www.tronderbladet.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<li class="topItem">
<a target="_top" href="http://www.tronderbladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.tronderbladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.tronderbladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/omavisa/">
<span>Om avisa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/annonse/">
<span>Bestill annonse</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/Tronderbladet/" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/tronderbladet" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/tronderbladet/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.tronderbladet.no/">frontpage</a> / <a href="http://www.tronderbladet.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Kutter kalkunproduksjonen – 17 bønder rammes
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.tronderbladet.no/incoming/article14638951.ece/oduyjo/ALTERNATES/w980-default/file6sln0hgjfec16cchv3fb.jpg" alt="" title=""/>
</figure>
<h1 class="title">
<span class="t100">
Kutter kalkunproduksjonen – 17 bønder rammes
</span>
</h1>
<div class="lead">
Norsk Kylling avslutter produksjonen av kalkun med umiddelbar virkning. Totalt må 50 ansatte avslutte sine kontrakter.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:marthe.eid@tronderbladet.no">
<img src="http://www.tronderbladet.no/incoming/article12712808.ece/p21cvq/ALTERNATES/w80-square/svMarthe2.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:marthe.eid@tronderbladet.no"><span class="firstName">Marthe</span><span class="surName">Eid</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 982 60 454</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-04-25 02:49"><span class="label">Publisert:</span> 25 april 2017 14:49 PM
</time>
<time class="modified" datetime="2017-04-25 03:53"><span class="label">Sist oppdatert:</span> 25 april 2017 15:53 PM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body">
<p>
– Vi har ikke klart å få lønnsomhet i kalkunproduksjonen, sier Kjell Stokbakken som er administrerende direktør i Norsk Kylling.</p>
<p>
Mandag holdt de et informasjonsmøte for sine kalkunleverandører og ansatte, og informerte om denne store endringen. Med relativt umiddelbar virkning kutter de all produksjon av kalkun i fabrikken.</p>
<p>
<strong>
Les også: <a href="http://www.tronderbladet.no/nyheter/2017/02/25/Malvik-har-funnet-mulig-vannkilde-14303831.ece" >
Malvik har funnet mulig vannkilde</a>
</strong>
</p>
<h2>
17 bønder, drøyt 30 ansatte</h2>
<p>
Det betyr også at Hugaas Kalkun legger ned sin drift.</p>
<p>
Totalt er det 17 bønder som leverer kalkun til Norsk Kylling. Bøndene skal levere sine kalkuner som ligger inne i avtalen med Norsk Kylling, til Nortura for slakting der. Det er Rema 1000 som har inngått avtale med Nortura om slakting av kalkunen fra Norsk Kylling-bøndene.</p>
<p>
Totalt er det mellom 30 og 35 ansatte som mister jobben som følge av denne nedleggelsen. De jobber på selve fabrikken, og hos Hugaas. Alle disse var innleid, midlertidig ansatte, forteller Stokbakken.</p>
<p>
Stokbakken sier at dette kom brått på mange. </p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>
– Det er jo en tøff beskjed å få. Foreløpig tror jeg mange er litt overrasket.  Vi er opptatt av at vi prøver å få gjort denne prosessen ordentlig framover. </p>
<p>
<strong>
Les: <a href="http://www.tronderbladet.no/nyheter/2017/02/27/%C3%98nsker-%C3%A5-starte-tomteforhandlinger-med-Norsk-Kylling-14302259.ece" >
Ønsker å få til forhandlinger med Norsk Kylling</a>
</strong>
</p>
<h2>
Vil ha kyllingprodusenter</h2>
<p>
Han sier de prøver å finne nye løsninger for kalkunbøndene, med sikte på å skifte til kyllingproduksjon der det er mulig. </p>
<p>
-- Har dere har behov for 17 nye kyllingbønder? </p>
<p>
– Ja, vi mener det over tid. Det tar jo tid å avslutte kalkunproduksjonen, så vi tror vi skal få det til å gå greit i hop, sier Stokbakken. </p>
<p>
– Krever det mye å stille om fra kalkun- til kyllingproduksjon? </p>
<p>
– Det vil være varierende i forhold til fjøs og utstyr. Det er en sånn diskusjon vi starter nå, når vi skal dra ut til våre leverandører. Vi skal få kartlagt deres situasjon, og mulighetene som ligger hos hver enkelt. </p>
<div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<h2>
Totalt 50 ansatte må gå</h2>
<p>
30 til 35 midlertidige ansatte får ikke videreført sine kontrakter. Det inkluderer fire til fem ansatte på Hugaas Kalkun. De legger ned drifta i det selskapet. Stokbakken forteller at en god del av de innleide som nå vil stå uten kontrakt, likevel vil få tilbud om sommerjobb når den tid kommer. </p>
<p>
Stokbakken forteller også at de over tid har jobbet med å effektivisere drifta i fabrikken. Det blir derfor enda flere enn de drøyt 30 kalkunrelaterte arbeidsplassene som nå ryker. Totalt vil de avslutte kontraktene med rundt 50 ansatte, som har vært innleid på midlertidige kontrakter. </p>
<p>
– Vi ser at vi klarer oss med færre folk. Vi reduserer skiftene våre. Vi mener at vi med både nedleggelsen av kalkunproduksjon og effektiviseringen, er med på å sikre driften videre. Det blir tryggere arbeidsplasser for de som er igjen. </p>
<p>
– Er disse om lag 50 ansatte folk som har slått seg ned på Støren, eller som er her i korte perioder? </p>
<p>
– De fleste er her nok i korte perioder. Men det kan være enkelte som har etablert seg her, det vet jeg ikke. Det har vært noen som har vært inn og ut av drifta en god stund, og vært her i ferier og slikt. Så det kan godt være at noen har etablert seg her, sier Stokbakken. </p>
<h2>
Klarte ikke tjene penger</h2>
<p>
Stokbakken sier at de ikke har klart å tjene penger på kalkundrifta. </p>
<p>
– Vi måtte ha gjort store investeringer skulle vi fått til det. Men det blir for lite volum. Vi taper penger på det allerede i dag. </p>
<p>
– Er dette et dårlig tegn for fjørfebransjen og dere? </p>
<p>
– Nei. Hvis du ser bort fra det vanskelige med enkeltindivider som blir berørt, er dette en riktig og god beslutning for Norsk Kylling. Det er ikke bærekraftig å drive noe med går i minus på. Vår vurdering, var at det er vanskelig å få til lønnsomhet her. </p>
</div>
<div >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Trønderbladet:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-action="recommend" data-font="lucida grande"></div>
</div>
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5136042c1abbae4b"></script>
<!-- AddThis Button END -->
</div>
<div class="widget polarisCode jsp" >
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="tronderbladet"
data-title="Kutter kalkunproduksjonen – 17 bønder rammes"
data-url="http://www.tronderbladet.no/nyheter/2017/04/25/Kutter-kalkunproduksjonen-%E2%80%93-17-b%C3%B8nder-rammes-14638925.ece"
data-identifier="14638925"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/nyheter/2017/04/25/Kutter-kalkunproduksjonen-%E2%80%93-17-b%C3%B8nder-rammes-14638925.ece">
<img src="http://www.tronderbladet.no/incoming/article14638950.ece/wezk2c/ALTERNATES/w80-square/file6rnm1e29dpsskst0ilu.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/04/25/Kutter-kalkunproduksjonen-%E2%80%93-17-b%C3%B8nder-rammes-14638925.ece">
Kutter kalkunproduksjonen – 17 bønder rammes
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/04/25/Kutter-kalkunproduksjonen-%E2%80%93-17-b%C3%B8nder-rammes-14638925.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/nyheter/2017/04/25/Nye-Veier-vil-ha-110-kmt-14636294.ece">
<img src="http://www.tronderbladet.no/nyheter/article14184480.ece/qvvbkf/ALTERNATES/w80-square/E6%20St%C3%B8ren%20Gaulabrua%20.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/04/25/Nye-Veier-vil-ha-110-kmt-14636294.ece">
Nye Veier vil ha 110 km/t
</a>
</span>
</h3>
<p class="lead">Samfunnsnytten for ny E6 mellom Melhus og Ulsberg vil øke om farten økes, mener Nye Veier.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/04/25/Nye-Veier-vil-ha-110-kmt-14636294.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/nyheter/2017/04/25/Blir-neppe-gjen%C3%A5pnet-14633058.ece">
<img src="http://www.tronderbladet.no/nyheter/article14633057.ece/6wv7li/ALTERNATES/w80-square/IMG_Monica_Br%C3%A6kken__2_.J_1_1_RFGG865.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/04/25/Blir-neppe-gjen%C3%A5pnet-14633058.ece">
Blir neppe gjenåpnet
</a>
</span>
</h3>
<p class="lead">Lensmannen mener folk har akseptert at Melhus lensmannskontor er stengt.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/04/25/Blir-neppe-gjen%C3%A5pnet-14633058.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/04/25/Trailer-holdt-p%C3%A5-%C3%A5-miste-dekk-14635916.ece">
Trailer holdt på å miste dekk
</a>
</span>
</h3>
<p class="lead">Medtrafikanter varslet politiet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/04/25/Trailer-holdt-p%C3%A5-%C3%A5-miste-dekk-14635916.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/nyheter/2017/04/24/E6-ramper-kan-bli-framskyndet-p%C3%A5-S%C3%B8berg-14633304.ece">
<img src="http://www.tronderbladet.no/nyheter/article14633302.ece/p1cpbu/ALTERNATES/w80-square/n%C3%A6ringsdrivende%20politikere%20Hofstad.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/04/24/E6-ramper-kan-bli-framskyndet-p%C3%A5-S%C3%B8berg-14633304.ece">
E6-ramper kan bli framskyndet på Søberg
</a>
</span>
</h3>
<p class="lead">Politikere og næringsliv mener tida er inne for forskuttering av E6-ramper for å skåne bomiljøet på Søberg, og for å tilrettelegge for næringslivet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/04/24/E6-ramper-kan-bli-framskyndet-p%C3%A5-S%C3%B8berg-14633304.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="http://www.facebook.com/pages/Tr%C3%B8nderbladet/309052291381"
data-width="380"
data-height="400"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/meninger/2017/04/25/Hva-skal-vi-ha-til-middag-14632848.ece">
<img src="http://www.tronderbladet.no/incoming/article14633130.ece/msr20j/ALTERNATES/w180-default/Synnerdalen%20nakrem.jpg" alt="" title="FRA FORD TIL FJELL: Bygdekvinnelagene i Gauldalen vil ha ren, sunn og trygg norsk mat. Mat som er produsert på små og store gårder, fra flatbygd, fjord og fjell, skriver bygdekvinnelagene i Singsås og Soknedal i dette innlegget. Bildet er fra Synnerdalen. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Leserinnlegg:
</h4>
<h3 class="headline">
<span class="t95">
<a href="http://www.tronderbladet.no/meninger/2017/04/25/Hva-skal-vi-ha-til-middag-14632848.ece">
Hva skal vi ha til middag?
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/meninger/2017/04/25/Hva-skal-vi-ha-til-middag-14632848.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/04/25/Kutter-kalkunproduksjonen-%E2%80%93-17-b%C3%B8nder-rammes-14638925.ece">
<img src="http://www.tronderbladet.no/incoming/article14638950.ece/wezk2c/ALTERNATES/w180-default/file6rnm1e29dpsskst0ilu.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.tronderbladet.no/nyheter/2017/04/25/Kutter-kalkunproduksjonen-%E2%80%93-17-b%C3%B8nder-rammes-14638925.ece">
Kutter kalkunproduksjonen – 17 bønder rammes
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/04/25/Kutter-kalkunproduksjonen-%E2%80%93-17-b%C3%B8nder-rammes-14638925.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/sport/2017/04/25/Bj%C3%B8rn-Garberg-med-V75-triumf-14631738.ece">
<img src="http://www.tronderbladet.no/sport/article14631737.ece/pvyu17/ALTERNATES/w180-default/Garberg%20comeback%2003.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tilbake etter sykemeldingsperiode
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/sport/2017/04/25/Bj%C3%B8rn-Garberg-med-V75-triumf-14631738.ece">
Garberg med V75-triumf
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/sport/2017/04/25/Bj%C3%B8rn-Garberg-med-V75-triumf-14631738.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/sport/2017/04/25/Veldig-kjedelig-14633257.ece">
<img src="http://www.tronderbladet.no/incoming/article14146702.ece/te27i5/ALTERNATES/w180-default/Fredrik%20riseth%20venter.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fredrik Riseth:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/sport/2017/04/25/Veldig-kjedelig-14633257.ece">
Ble skuffet i samtale med landslagstrener
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/sport/2017/04/25/Veldig-kjedelig-14633257.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/04/25/Blir-neppe-gjen%C3%A5pnet-14633058.ece">
<img src="http://www.tronderbladet.no/nyheter/article14633057.ece/6wv7li/ALTERNATES/w180-default/IMG_Monica_Br%C3%A6kken__2_.J_1_1_RFGG865.jpg" alt="" title="NY TID: Lensmann Monica Brækken tror det er viktigere at politiet kommer ut til folk enn at folk finner ei åpen kontordør." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Mener folk har akseptert stengingen
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/04/25/Blir-neppe-gjen%C3%A5pnet-14633058.ece">
Lensmannskontoret blir neppe gjenåpnet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/04/25/Blir-neppe-gjen%C3%A5pnet-14633058.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2016/07/19/Lesernes-foto-13057889.ece">
<img src="http://www.tronderbladet.no/incoming/article14636358.ece/fsse46/ALTERNATES/w180-default/Svarttrost%20Losen%2024.%20april.jpg" alt="" title="TROST: Svarttrost i hagen, mandag 24. april. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Lesernes foto
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2016/07/19/Lesernes-foto-13057889.ece">
Trosten et vårtegn
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2016/07/19/Lesernes-foto-13057889.ece">Se bildeserie!</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/04/25/Nye-Veier-vil-ha-110-kmt-14636294.ece">
<img src="http://www.tronderbladet.no/nyheter/article14184480.ece/qvvbkf/ALTERNATES/w180-default/E6%20St%C3%B8ren%20Gaulabrua%20.JPG" alt="" title="." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Mener det øker samfunnsnytten
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/04/25/Nye-Veier-vil-ha-110-kmt-14636294.ece">
Nye Veier vil ha 110 km/t
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/04/25/Nye-Veier-vil-ha-110-kmt-14636294.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/04/24/Hard-konkurranse-om-ungdomsskoleelevene-14632501.ece">
<img src="http://www.tronderbladet.no/nyheter/article14632500.ece/5dvb3h/ALTERNATES/w180-default/bygging%20ungdomsskole" alt="" title="BYGGEAKTIVITET: De siste årene har det vært flittig bygging på Øya videregående skole, og nå får ungdomsskolen nybygg. I nybygget er det klargjort for 25 elever på hvert trinn. Bildet er tatt i fjor høst." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Frykter følgene for Lundamo u-skole
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/04/24/Hard-konkurranse-om-ungdomsskoleelevene-14632501.ece">
Øya ønsker å utvide ungdomsskolen på Kvål
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/04/24/Hard-konkurranse-om-ungdomsskoleelevene-14632501.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Medtrafikanter varslet politiet
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/04/25/Trailer-holdt-p%C3%A5-%C3%A5-miste-dekk-14635916.ece">
Trailer holdt på å miste dekk
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/04/25/Trailer-holdt-p%C3%A5-%C3%A5-miste-dekk-14635916.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/meninger/2017/04/25/Upopul%C3%A6re-bompenger-14633143.ece">
<img src="http://www.tronderbladet.no/meninger/article14633142.ece/nx4r4u/ALTERNATES/w180-default/bomstasjon%20Klett%20E6%202.JPG" alt="" title="Bomstasjonen på Klett har eksistert i mange år. Om noen år får den selskap på E6 sørover av av seks nye bomstasjoner." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kommentar
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/meninger/2017/04/25/Upopul%C3%A6re-bompenger-14633143.ece">
Upopulære bompenger
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/meninger/2017/04/25/Upopul%C3%A6re-bompenger-14633143.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Trønderbladet" href="http://www.tronderbladet.no">Trønderbladet</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:lars.ostraat@tronderbladet.no">Lars Østraat</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
TB TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
72 87 83 70
</p>
<p>
<span class="role">Besøksadresse</span>
Kroakvartalet, 7224 Melhus
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.tronderbladet.no/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:ann.avd@tronderbladet.no"><span class="icon">E-post</span>ann.avd@tronderbladet.no</a></li>
<li class="email"><a href="mailto:abonnement@tronderbladet.no"><span class="icon">E-post</span>abonnement@tronderbladet.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Tr%C3%B8nderbladet/309052291381"><span class="icon">Facebook</span>Facebook</a></li>
<li class="rss"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Trønderbladet arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br />Trønderbladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a> <br />Alt innhold er opphavsrettslig beskyttet 2013 © Trønderbladet. Powered by Escenic.</p>
</div>
</div>
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="tronderbladet">
</div>
<div >
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = "9222291968715707972";
var mediaHouse = "tronderbladet";
var mediaHouseGroup = "aag";
var hostname = mediaHouse + ".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "TRB"
};
var spidProductNumber = 301544;
if ((window.location.href).match("http://www." + hostname + "/annonsorinnhold/")) {
siteId = "9222291968715707972";
} else {
siteId = "9222291968715707972";
}
var origin = mediaHouseGroup + "-" + mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0, 30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function() {
if (typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if (callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function(r) {
if (typeof r === 'object') {
if (r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse + "_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function(r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) {
e["ALDA_Alder"] = r.alder.toString();
}
if (r.dager !== null) {
e["ALDA_Dager"] = r.dager.toString();
}
if (r.gender !== null) {
e["ALDA_Kjonn"] = r.gender;
}
if (r.kundestatus !== null) {
e["ALDA_Kundestatus"] = r.kundestatus;
}
if (r.pristype !== null) {
e["ALDA_Produkt"] = r.pristype;
}
if (r.hovedab !== null) {
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
}
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function(x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function(x, t) {
if ((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function(spid) {
VGS.Event.subscribe("auth.logout", function(data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme") || breakingTitle !== "") { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222291968715707972']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-tronderbladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "659057c07546a28eea25ac7bc0717b60e5033a1c",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "d8bdaf1314c7cc9bf0e4bc071280903a1c3d0554",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "9222291968715707972",
widgetId: "5a993a32d54879bd84083795777edcaf41a97478",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "480b864cbc9f2d9113194ed3d5c25b2499614014",
template: "cxp_storyTemplate",
containerId: "opdalingen",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: true,
storyTheme: [],
breakingTitle: "Fra Opdalingen:"
},
{
siteId: "9222291968715707972",
widgetId: "36ff2331a626b2212a09ee831cf1f8bdbd852e60",
template: "cxp_storyTemplate",
containerId: "avisa-st",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: [],
breakingTitle: "Fra Avisa Sør-Trøndelag:"
}
];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 934 50 100</strong></p>
<ul>
<li>Ring 934 50 100 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til <a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>TB TIPS</strong></li>
</ul>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/tronderbladet/nyheter",
"url": "http://www.tronderbladet.no/nyheter/2017/04/25/Kutter-kalkunproduksjonen-%E2%80%93-17-b%C3%B8nder-rammes-14638925.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/tronderbladet/nyheter+url=http://www.tronderbladet.no/nyheter/2017/04/25/Kutter-kalkunproduksjonen-%E2%80%93-17-b%C3%B8nder-rammes-14638925.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-aag',
contentId: '14638925',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715707972']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'TRB',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25273067-1']);
_gaq.push(['_setDomainName', '.tronderbladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
