<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="tronderbladet">
<title>Setereier får ny sjanse -Trønderbladet</title>
<meta name="description" content="Et ulovlig tilbygg på ei seter kan bli godkjent likevel." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/css/ny.tronderbladet.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#2150a9"/>
<meta property="og:image" content="http://www.tronderbladet.no/nyheter/article14091850.ece/ku2ecb/ALTERNATES/w980-default/hytte%20T%C3%B8mmesdalen%20(1).jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Setereier får ny sjanse"/>
<meta property="og:url" content="http://www.tronderbladet.no/nyheter/2017/01/21/Setereier-f%C3%A5r-ny-sjanse-14091851.ece"/>
<meta property="og:site_name" content="www.tronderbladet.no"/>
<meta property="article:published_time" content="2017-01-21T11:54:00+01:00"/>
<meta property="article:modified_time" content="2017-01-21T08:54:27+01:00"/>
<meta name="author" property="article:author" content="Gunn Heidi Nakrem"/>
<link rel="pingback" href="http://www.tronderbladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Setereier får ny sjanse"/>
<meta name="cXenseParse:recs:articleid" content="14091851"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:tronderbladet-access" content="free"/>
<meta name="cXenseParse:tronderbladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.tronderbladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 114, secId: 588, artId: 14091851
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="tronderbladet RSS" href="http://www.tronderbladet.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=7279045&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/style.css">
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/style_map_C.css">
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/magnific-popup.css"> <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCNPZHdcvoazO825uoM47c4pznVDEkdlUE&sensor=true"></script>
<script type="text/javascript" src="http://google-maps-utility-library-v3.googlecode.com/svn/trunk/infobox/src/infobox.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/js/instafeed.min.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/js/jquery.magnific-popup.js"></script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://tronderbladet.alda.no/?aviskode=TRB",
".linkMinsideEavis":"http://tronderbladet.alda.no/eavis?aviskode=TRB",
".linkMinsideBestill":"http://tronderbladet.alda.no/bestill?aviskode=TRB",
".linkMinsideTilbakemelding":"http://tronderbladet.alda.no/tilbakemelding?aviskode=TRB",
".linkMinsideFerieflytting":"http://tronderbladet.alda.no/ferieflytting?aviskode=TRB",
".linkMinsideEndreProfil":"http://tronderbladet.alda.no/endreprofil?aviskode=TRB",
".linkMinsideBruker":"http://tronderbladet.alda.no/minside?aviskode=TRB"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
<style>
.section_pluss #header .navPluss { display: block !important; }
</style>
<meta property="fb:pages" content="309052291381" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=588&pubId=114&cat=news&meta=classic&objId=14091851&type=article&title=Setereier+f%c3%a5r+ny+sjanse&url=http%3a%2f%2fwww.tronderbladet.no%2fnyheter%2f2017%2f01%2f21%2fSetereier-f%25C3%25A5r-ny-sjanse-14091851.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=588&amp;pubId=114&amp;cat=news&amp;meta=classic&amp;objId=14091851&amp;type=article&amp;title=Setereier+f%c3%a5r+ny+sjanse&amp;url=http%3a%2f%2fwww.tronderbladet.no%2fnyheter%2f2017%2f01%2f21%2fSetereier-f%25C3%25A5r-ny-sjanse-14091851.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 934 50 100</strong></p>
<ul>
<li>Ring 934 50 100 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til <a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>TB TIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183192|0|-1|ADTECH;cookie=info;alias=tb_nyhet_skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183192|0|-1|ADTECH;loc=300;alias=tb_nyhet_skyskraper1_180x500;cookie=info;grp=3448553" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183192|0|-1|ADTECH;loc=300;alias=tb_nyhet_skyskraper1_180x500;cookie=info;grp=3448553" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183176|0|-1|ADTECH;cookie=info;alias=tb_nyhet_skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183176|0|-1|ADTECH;loc=300;alias=tb_nyhet_skyskraper2_180x500;cookie=info;grp=3448553" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183176|0|-1|ADTECH;loc=300;alias=tb_nyhet_skyskraper2_180x500;cookie=info;grp=3448553" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adLeft">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">lørdag 21.01 2017</h5>
<div class="article news ">
<span class="time">12:49</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/sport/2017/01/21/Bj%C3%B8rgen-viste-gryende-VM-form-14094801.ece">
Bjørgen viste gryende VM-form
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a class="tipsoss" rel="#tipsoss"><span>Kontakt oss</span></a></li>
<li><a href="http://www.tronderbladet.no/kundeservice/">Kundeservice</a></li>
<li><a href="http://tronderbladet.alda.no/eavis?aviskode=TRB">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<div class="widget polarisCode html">
<h2><a href="http://tronderbladet.no/" class="logo"><span>Trønderbladet</span></a></h2>
</div>
</div>
<div class="navPluss hidden" >
<div class="button buttonPlussSection" >
<a href="http://www.tronderbladet.no/pluss/"><span>For abonnenter</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://tronderbladet.alda.no/minside?aviskode=TRB">Min side</a></li>
<li><a class="" href="http://tronderbladet.alda.no/endreprofil?aviskode=TRB">Min bruker</a></li>
<li><a class="" href="http://tronderbladet.alda.no/?aviskode=TRB">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abc0431c7ac554000003',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på tronderbladet.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.tronderbladet.no/">
<span>frontpage</span>
</a>
</li>
<li class="topItem parent current">
<a target="_top" href="http://www.tronderbladet.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<li class="topItem">
<a target="_top" href="http://www.tronderbladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.tronderbladet.no/kultur/">
<span>Kultur</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.tronderbladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/omavisa/">
<span>Om avisa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/annonse/">
<span>Bestill annonse</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/Tronderbladet/" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/tronderbladet" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/tronderbladet/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183182|0|-1|ADTECH;cookie=info;alias=tb_nyhet_toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="false" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183182|0|-1|ADTECH;loc=300;alias=tb_nyhet_toppbanner_980x150;cookie=info;grp=3448553" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183182|0|-1|ADTECH;loc=300;alias=tb_nyhet_toppbanner_980x150;cookie=info;grp=3448553" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.tronderbladet.no/">frontpage</a> / <a href="http://www.tronderbladet.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Setereier får ny sjanse
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.tronderbladet.no/nyheter/article14091850.ece/ku2ecb/ALTERNATES/w980-default/hytte%20T%C3%B8mmesdalen%20(1).jpg" alt="IKKE GODKJENT: Tilbygget til seterbua er ikke blitt godkjent av Melhus formannskap og Fylkesmannen. Foto: privat
(Foto: Per Olav Krogstad)" title="IKKE GODKJENT: Tilbygget til seterbua er ikke blitt godkjent av Melhus formannskap og Fylkesmannen. Foto: privat
(Foto: Per Olav Krogstad)"/>
<p class="caption">
IKKE GODKJENT: Tilbygget til seterbua er ikke blitt godkjent av Melhus formannskap og Fylkesmannen. Foto: privat
<span class="photographer">Foto: Per Olav Krogstad</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Setereier får ny sjanse
</span>
</h1>
<div class="lead">
Et ulovlig tilbygg på ei seter kan bli godkjent likevel.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:gunn.heidi.nakrem@tronderbladet.no">
<img src="http://www.tronderbladet.no/incoming/article12712748.ece/9a2pzr/ALTERNATES/w80-square/svGunnHeidi3.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:gunn.heidi.nakrem@tronderbladet.no"><span class="firstName">Gunn Heidi</span><span class="surName">Nakrem</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 982 60 456</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-01-21 11:54"><span class="label">Publisert:</span> 21 januar 2017 11:54 AM
</time>
<time class="modified" datetime="2017-01-21 11:54"><span class="label">Sist oppdatert:</span> 21 januar 2017 11:54 AM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="body">
<p>Per Olav Krogstad får tilbud fra Melhus kommune om en byttehandel slik at det ulovlige tilbygget på ei seterbu på Hovin, kan likevel bli stående. Men da må setereier Per Olav Krogstad si fra seg tillatelsen til å bygge ei hytte like ved. Forslaget kommer fra rådmannen.</p><h2>Fikk straffegebyr</h2><p>Trønderbladet har tidligere skrevet om Per Olav Krogstad som fortviler over pålegget om å rive et tilbygg han har brukt flere hundre tusen kroner på. Krogstad har fått mulkt (straffegebyr) på 11.500 kroner og pålegg om å rive tilbygget. Samtidig har han fått byggetillatelse for ei hytte noen meter unna.</p><p>Tilbygget er på 25 kvadratmeter, og ble oppdaget da Melhus formannskap var på befaring da formannskapet skulle behandle søknaden om hyttebygging. Siden tilbygget har soverom, var det søknadspliktig.</p><p><strong>Les også: <a href="http://www.tronderbladet.no/nyheter/2017/01/20/Vil-ha-statlig-E6-plan-14091633.ece">Vil ha statlig E6-plan</a></strong></p><p>Hytta ble godkjent, men ikke tilbygget på seterbua fra 1980. 6 stemte imot og 5 for. Per Olav Krogstad fikk klagen på avslaget behandlet hos Fylkesmannen, og heller ikke der fikk han medhold. Fylkesmannen mener det er fare for hyttifisering av området. Etterpå bad han om å få et møte med rådmannen for å høre om det var noe håp om å få beholde tilbygget.</p><h2>Ny behandling</h2><p>– Det er min feil, men jeg trodde at tilbygget var en vanlig byggesak. Jeg skulle gjort mye annerledes om jeg hadde visst dette, sa Per Olav Krogstad da Trønderbladet omtalte saken forrige gang.</p><p>På tirsdag kommer saken opp på nytt i formannskapet. Rådmannen foreslår at formannskapet opphever vedtaket om ikke å godkjenne tilbygget. Betingelsen er at formannskapet opphever godkjennelsen av den nye fritidsboligen.</p><p>Begrunnelsen fra rådmannen er at den samlede belastninga vil bli mindre om Per Olav Krogstad får beholde tilbygget framfor å bygge den nye hytta. Rådmannen foreslår også at Krogstad pålegges å søke om byggetillatelse for det ulovlige tilbygget innen seks uker.</p><p>Ordfører Gunnar Krogstad var blant dem som kom i mindretall da saken var oppe til behandling i formannskapet i fjor. Årsaken var at KrF brøt ut av flertallsgruppa, og stemte sammen med opposisjonen.</p><p><strong>Les også: <a href="http://www.tronderbladet.no/kultur/2017/01/21/%C3%98ver-til-storstilt-danseforestilling-14094086.ece">Øver til stor danseforestilling</a></strong></p><h2>Håper på enstemmighet</h2><p>– Jeg tok opp saken i et møte med rådmannen, og da var det snakk om bytte. Det er nok ei fornuftig løsning det rådmannen skriver i sin innstilling om at tillatelsen for nybygg trekkes tilbake, sier ordfører Krogstad.</p><p>Ordføreren har ikke rukket å drøfte med KrF om partiet denne gangen vil støtte Ap og H, men han forteller at han har drøftet saken med varaordfører Stine Estenstad (H).</p><p>– Jeg håper at også Kristelig Folkeparti, Senterpartiet og Melhuslista vil stemme for tilbygget denne gangen, sier ordfører Krogstad.</p><p>Tidligere har Jan Arne Bremnes (KrF) uttalt til Trønderbladet at han synes det ville ha vært bedre om Per Olav Krogstad fikk tillatelse til tilbygget og ikke hytta.</p><p>
<div class="article news default textSize5 ">
<figure class="media image full left ">
<a href="http://www.tronderbladet.no/nyheter/2016/04/26/Bygges%C3%B8knader-i-k%C3%B8-12654628.ece">
<img src="http://www.tronderbladet.no/incoming/article12654698.ece/3cyqrc/ALTERNATES/w180-default/L%C3%B8kkeberg.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2016/04/26/Bygges%C3%B8knader-i-k%C3%B8-12654628.ece">
Byggesøknader i kø
</a>
</span>
</h3>
<p class="lead">Etter 15 minutter av byggesaksaksjonen hadde Melhus kommune mottatt bunkevis av søknader.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2016/04/26/Bygges%C3%B8knader-i-k%C3%B8-12654628.ece">Les mer</a>
<a class="totalComments" href="http://www.tronderbladet.no/nyheter/2016/04/26/Bygges%C3%B8knader-i-k%C3%B8-12654628.ece#disqus_thread" data-disqus-identifier="12654628">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p>
</div>
<div >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Trønderbladet:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-action="recommend" data-font="lucida grande"></div>
</div>
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5136042c1abbae4b"></script>
<!-- AddThis Button END -->
</div>
<div class="widget polarisCode jsp" >
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="tronderbladet"
data-title="Setereier får ny sjanse"
data-url="http://www.tronderbladet.no/nyheter/2017/01/21/Setereier-f%C3%A5r-ny-sjanse-14091851.ece"
data-identifier="14091851"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboard1Container">
<div id="artikkelboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5997659|0|-1|ADTECH;cookie=info;alias=TB_Nyheter_Artikkelboard1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:380px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5997659|0|-1|ADTECH;loc=300;alias=TB_Nyheter_Artikkelboard1;cookie=info;grp=3448553" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5997659|0|-1|ADTECH;loc=300;alias=TB_Nyheter_Artikkelboard1;cookie=info;grp=3448553" border="0" alt="[Alt-Text]" width="380" height="500" />
</a>
</noscript>
</div>
</div>
<blockquote>
<p>Jeg tok opp sakenOrdfører Gunnar Krogstad</p>
</blockquote>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/nyheter/2017/01/21/Setereier-f%C3%A5r-ny-sjanse-14091851.ece">
<img src="http://www.tronderbladet.no/nyheter/article14091850.ece/ku2ecb/ALTERNATES/w80-square/hytte%20T%C3%B8mmesdalen%20(1).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/01/21/Setereier-f%C3%A5r-ny-sjanse-14091851.ece">
Setereier får ny sjanse
</a>
</span>
</h3>
<p class="lead">Et ulovlig tilbygg på ei seter kan bli godkjent likevel.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/01/21/Setereier-f%C3%A5r-ny-sjanse-14091851.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/01/21/Melding-om-kniv-og-%C3%B8kseangrep-i-Melhus-14093938.ece">
Melding om kniv- og økseangrep i Melhus
</a>
</span>
</h3>
<p class="lead">Mann og kvinne funnet med kutt i hodet og sår.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/01/21/Melding-om-kniv-og-%C3%B8kseangrep-i-Melhus-14093938.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/nyheter/2017/01/20/Vil-ha-statlig-E6-plan-14091633.ece">
<img src="http://www.tronderbladet.no/incoming/article14091651.ece/gfma8w/ALTERNATES/w80-square/Gimse%20Estenstad.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/01/20/Vil-ha-statlig-E6-plan-14091633.ece">
Vil ha statlig E6-plan
</a>
</span>
</h3>
<p class="lead">Melhus Høyre vil ha statlig plan for å få fortgang i E6-bygging.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/01/20/Vil-ha-statlig-E6-plan-14091633.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/01/20/Fare-for-jordskred-14091421.ece">
Fare for jordskred
</a>
</span>
</h3>
<p class="lead">NVE melder at det er fare for at det kan gå jordskred i blant annet Melhus og Midtre Gauldal.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/01/20/Fare-for-jordskred-14091421.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/nyheter/2017/01/20/%E2%80%93-God-f%C3%B8lelse-for-travanlegg-i-Melhus-14091148.ece">
<img src="http://www.tronderbladet.no/nyheter/article14091147.ece/vzkfh4/ALTERNATES/w80-square/20120825-022184.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/01/20/%E2%80%93-God-f%C3%B8lelse-for-travanlegg-i-Melhus-14091148.ece">
– God følelse for travanlegg i Melhus
</a>
</span>
</h3>
<p class="lead">Melhus Høyre steiler over forslag om å legge regionanlegg på Skjetlein.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/01/20/%E2%80%93-God-f%C3%B8lelse-for-travanlegg-i-Melhus-14091148.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="http://www.facebook.com/pages/Tr%C3%B8nderbladet/309052291381"
data-width="380"
data-height="400"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/sport/2017/01/21/Bj%C3%B8rgen-viste-gryende-VM-form-14094801.ece">
<img src="http://www.tronderbladet.no/sport/article13988395.ece/sjrr78/ALTERNATES/w180-default/IMG_marit3_1_1_3CEO70D.jpg" alt="" title="SEIER: Marit Bjørgen gikk til topps i sitt comeback og vant 10 km fri på Beitostølen. Foto: Terje Pedersen, NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Knallet til med seier:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/sport/2017/01/21/Bj%C3%B8rgen-viste-gryende-VM-form-14094801.ece">
VM-formen ser ut til å være på vei for Bjørgen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/sport/2017/01/21/Bj%C3%B8rgen-viste-gryende-VM-form-14094801.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/01/21/Setereier-f%C3%A5r-ny-sjanse-14091851.ece">
<img src="http://www.tronderbladet.no/nyheter/article14091850.ece/ku2ecb/ALTERNATES/w180-default/hytte%20T%C3%B8mmesdalen%20(1).jpg" alt="" title="IKKE GODKJENT: Tilbygget til seterbua er ikke blitt godkjent av Melhus formannskap og Fylkesmannen. Foto: privat" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Setereier får ny sjanse:
</h4>
<h3 class="headline">
<span class="t110">
<a href="http://www.tronderbladet.no/nyheter/2017/01/21/Setereier-f%C3%A5r-ny-sjanse-14091851.ece">
Ulovlig tilbygg kan bli godkjent likevel
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/01/21/Setereier-f%C3%A5r-ny-sjanse-14091851.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/kultur/2017/01/21/%C3%98ver-til-storstilt-danseforestilling-14094086.ece">
<img src="http://www.tronderbladet.no/kultur/article14094079.ece/rmygeo/ALTERNATES/w180-default/000056" alt="" title="LILLE ALICE: Alice spilles av flere dansere under forestilling, etter som hun drikker trylledrikker og blir større og mindre i løpet av historien." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Siste innspurt med øving:
</h4>
<h3 class="headline">
<span class="t85">
<a href="http://www.tronderbladet.no/kultur/2017/01/21/%C3%98ver-til-storstilt-danseforestilling-14094086.ece">
160 dansere fra kulturskolen viser «Alice i Eventyrland»
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/01/21/%C3%98ver-til-storstilt-danseforestilling-14094086.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/kultur/2017/01/20/En-uke-til-albumslipp-fra-Fl%C3%A5-14089603.ece">
<img src="http://www.tronderbladet.no/kultur/article14089599.ece/wspfa1/ALTERNATES/w180-default/14646708_828325890636469_1743781823_o" alt="" title="Coverbildet på singelen Echo som kom høsten 2016." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
En uke til albumslipp:
</h4>
<h3 class="headline">
<span class="t95">
<a href="http://www.tronderbladet.no/kultur/2017/01/20/En-uke-til-albumslipp-fra-Fl%C3%A5-14089603.ece">
–Jeg er veldig spent! sier flåbyggen Rita Bolland
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/01/20/En-uke-til-albumslipp-fra-Fl%C3%A5-14089603.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t95">
<a href="http://www.tronderbladet.no/nyheter/2017/01/21/Melding-om-kniv-og-%C3%B8kseangrep-i-Melhus-14093938.ece">
Melding om kniv- og økseangrep på Ler
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/01/21/Melding-om-kniv-og-%C3%B8kseangrep-i-Melhus-14093938.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/kultur/2017/01/20/Lanserer-ny-singel-med-konsert-p%C3%A5-Melhus-14088956.ece">
<img src="http://www.tronderbladet.no/kultur/article14088953.ece/d3rin0/ALTERNATES/w180-default/000039" alt="" title="BLIKKET DETT: Eivind Bjerksetmyr gir ut singelen «Blikket dett» i begynnelsen av februar." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
«Blikket dett» kommer i februar:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/kultur/2017/01/20/Lanserer-ny-singel-med-konsert-p%C3%A5-Melhus-14088956.ece">
Lanserer ny singel med konsert på Melhus
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/01/20/Lanserer-ny-singel-med-konsert-p%C3%A5-Melhus-14088956.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/01/20/Vil-ha-statlig-E6-plan-14091633.ece">
<img src="http://www.tronderbladet.no/incoming/article14091651.ece/gfma8w/ALTERNATES/w180-default/Gimse%20Estenstad.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Tror det vil sette fortgang i veibygging
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/01/20/Vil-ha-statlig-E6-plan-14091633.ece">
Vil ha statlig E6-plan
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/01/20/Vil-ha-statlig-E6-plan-14091633.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/01/20/%E2%80%93-God-f%C3%B8lelse-for-travanlegg-i-Melhus-14091148.ece">
<img src="http://www.tronderbladet.no/nyheter/article14091147.ece/vzkfh4/ALTERNATES/w180-default/20120825-022184.jpg" alt="" title="PLASS: I Vollmarka er det allerede travbane og staller." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Melhus Høyre
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/01/20/%E2%80%93-God-f%C3%B8lelse-for-travanlegg-i-Melhus-14091148.ece">
– God følelse for travanlegg i Melhus
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/01/20/%E2%80%93-God-f%C3%B8lelse-for-travanlegg-i-Melhus-14091148.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
NVE
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/01/20/Fare-for-jordskred-14091421.ece">
Fare for jordskred
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/01/20/Fare-for-jordskred-14091421.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/sport/2017/01/20/Endelig-knuste-Sivert-alle-konkurrentene-14089835.ece">
<img src="http://www.tronderbladet.no/sport/article14089834.ece/spkmh0/ALTERNATES/w180-default/Sivert%20Garli%20Kretsmester%20Premieutdeling%20Normal.jpg" alt="" title="PÅ TOPPEN AV PALLEN: Sivert Garli gikk endelig til topps, og vant for sikkerhets skyld to løp på to dager. Her er pallen på lørdagens normaldistanse, der Garli vant foran Christian Fjærli Aune og Arnt Johan Tungen fra Trondhjems Skiskyttere og Orkdal IL." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/sport/2017/01/20/Endelig-knuste-Sivert-alle-konkurrentene-14089835.ece">
Endelig knuste Sivert alle konkurrentene
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/sport/2017/01/20/Endelig-knuste-Sivert-alle-konkurrentene-14089835.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222291968715707972']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-tronderbladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "d8bdaf1314c7cc9bf0e4bc071280903a1c3d0554",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "9222291968715707972",
widgetId: "5a993a32d54879bd84083795777edcaf41a97478",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: []
}
];
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
cxpObjects[0].run();
});
</script>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Trønderbladet" href="http://www.tronderbladet.no">Trønderbladet</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:lars.ostraat@tronderbladet.no">Lars Østraat</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
TB TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
72 87 83 70
</p>
<p>
<span class="role">Besøksadresse</span>
Kroakvartalet, 7224 Melhus
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.tronderbladet.no/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:ann.avd@tronderbladet.no"><span class="icon">E-post</span>ann.avd@tronderbladet.no</a></li>
<li class="email"><a href="mailto:abonnement@tronderbladet.no"><span class="icon">E-post</span>abonnement@tronderbladet.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Tr%C3%B8nderbladet/309052291381"><span class="icon">Facebook</span>Facebook</a></li>
<li class="rss"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Trønderbladet arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br />Trønderbladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a> <br />Alt innhold er opphavsrettslig beskyttet 2013 © Trønderbladet. Powered by Escenic.</p>
</div>
</div>
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="tronderbladet">
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/tronderbladet/nyheter",
"url": "http://www.tronderbladet.no/nyheter/2017/01/21/Setereier-f%C3%A5r-ny-sjanse-14091851.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/tronderbladet/nyheter+url=http://www.tronderbladet.no/nyheter/2017/01/21/Setereier-f%C3%A5r-ny-sjanse-14091851.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715707972']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25273067-1']);
_gaq.push(['_setDomainName', '.tronderbladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
