<!DOCTYPE html>
<html class="art clean section_kultur theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="tronderbladet"/>
<title>Viser fram gammel vandringsveg -Trønderbladet</title>
<meta name="description" content="Andre pinsedag blir det vandring langs &#034;Kjørkvegen&#034; på Støren." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/css/ny.tronderbladet.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/tronderbladet/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#2150a9"/>
<meta property="og:image" content="http://www.tronderbladet.no/kultur/article14811747.ece/ae2d3v/ALTERNATES/w980-default/eivind%20vik"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Viser fram gammel vandringsveg"/>
<meta property="og:url" content="http://www.tronderbladet.no/kultur/2017/06/04/Viser-fram-gammel-vandringsveg-14811748.ece"/>
<meta property="og:site_name" content="www.tronderbladet.no"/>
<meta property="article:published_time" content="2017-06-04T13:00:00+01:00"/>
<meta property="article:modified_time" content="2017-06-03T14:53:11+01:00"/>
<meta name="author" property="article:author" content="John Lerli"/>
<link rel="pingback" href="http://www.tronderbladet.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Viser fram gammel vandringsveg"/>
<meta name="cXenseParse:recs:articleid" content="14811748"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:tronderbladet-access" content="free"/>
<meta name="cXenseParse:tronderbladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.tronderbladet.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 114, secId: 591, artId: 14811748
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="tronderbladet RSS" href="http://www.tronderbladet.no/kultur/?widgetName=polarisFeeds&amp;widgetId=7279045&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/style.css">
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/style_map_C.css">
<link rel="stylesheet" href="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/css/magnific-popup.css"> <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCNPZHdcvoazO825uoM47c4pznVDEkdlUE&sensor=true"></script>
<script type="text/javascript" src="http://google-maps-utility-library-v3.googlecode.com/svn/trunk/infobox/src/infobox.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/js/instafeed.min.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/tronderbladet/specials/laks/js/jquery.magnific-popup.js"></script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://tronderbladet.alda.no/?aviskode=TRB",
".linkMinsideEavis":"http://tronderbladet.alda.no/eavis?aviskode=TRB",
".linkMinsideBestill":"http://tronderbladet.alda.no/bestill?aviskode=TRB",
".linkMinsideTilbakemelding":"http://tronderbladet.alda.no/tilbakemelding?aviskode=TRB",
".linkMinsideFerieflytting":"http://tronderbladet.alda.no/ferieflytting?aviskode=TRB",
".linkMinsideEndreProfil":"http://tronderbladet.alda.no/endreprofil?aviskode=TRB",
".linkMinsideBruker":"http://tronderbladet.alda.no/minside?aviskode=TRB"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
<meta property="fb:pages" content="309052291381" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=591&pubId=114&cat=news&meta=classic&objId=14811748&type=article&title=Viser+fram+gammel+vandringsveg&url=http%3a%2f%2fwww.tronderbladet.no%2fkultur%2f2017%2f06%2f04%2fViser-fram-gammel-vandringsveg-14811748.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=591&amp;pubId=114&amp;cat=news&amp;meta=classic&amp;objId=14811748&amp;type=article&amp;title=Viser+fram+gammel+vandringsveg&amp;url=http%3a%2f%2fwww.tronderbladet.no%2fkultur%2f2017%2f06%2f04%2fViser-fram-gammel-vandringsveg-14811748.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-troenderbladet-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[980,500],[1010,150]], "netboard":[[580,400]], "skyscraperright":[[180,700],[180,500], [360,2500],[160,600]], "smartboard":[[320,250],[300,250]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-troenderbladet',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-troenderbladet-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">søndag 04.06 2017</h5>
<div class="article news ">
<span class="time">13:00</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/kultur/2017/06/04/Viser-fram-gammel-vandringsveg-14811748.ece">
Viser fram gammel vandringsveg
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a class="tipsoss" rel="#tipsoss"><span>Kontakt oss</span></a></li>
<li><a href="http://www.tronderbladet.no/kundeservice/">Kundeservice</a></li>
<li><a href="http://tronderbladet.alda.no/eavis?aviskode=TRB">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<div class="widget polarisCode html">
<h2><a href="http://tronderbladet.no/" class="logo"><span>Trønderbladet</span></a></h2>
</div>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.tronderbladet.no/pluss/"><span>For abonnenter</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://tronderbladet.alda.no/minside?aviskode=TRB">Min side</a></li>
<li><a class="" href="http://tronderbladet.alda.no/endreprofil?aviskode=TRB">Min bruker</a></li>
<li><a class="" href="http://tronderbladet.alda.no/?aviskode=TRB">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abc0431c7ac554000003',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301544,
subscriberUser:true,
shortcode: 'TRB',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.tronderbladet.no/">
<span>frontpage</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.tronderbladet.no/nyheter/">
<span>Nyheter</span>
</a>
<li class="topItem">
<a target="_top" href="http://www.tronderbladet.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem current">
<a target="_top" href="http://www.tronderbladet.no/kultur/" class="active">
<span>Kultur</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.tronderbladet.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/omavisa/">
<span>Om avisa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.tronderbladet.no/kundeservice/annonse/">
<span>Bestill annonse</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/Tronderbladet/" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/tronderbladet" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/tronderbladet/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.tronderbladet.no/">frontpage</a> / <a href="http://www.tronderbladet.no/kultur/">Kultur</a>
<h1 class="title">
<span class="t100">
Viser fram gammel vandringsveg
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.tronderbladet.no/kultur/article14811747.ece/ae2d3v/ALTERNATES/w980-default/eivind%20vik" alt="Eivind Vik bor like ved den gamle kirkevegen. og på gården hans på Skulmoen og en gård i nærheten skiftet kirkefolket klær i gammel tid.
(Foto: John Lerli)" title="Eivind Vik bor like ved den gamle kirkevegen. og på gården hans på Skulmoen og en gård i nærheten skiftet kirkefolket klær i gammel tid.
(Foto: John Lerli)"/>
<p class="caption">
Eivind Vik bor like ved den gamle kirkevegen. og på gården hans på Skulmoen og en gård i nærheten skiftet kirkefolket klær i gammel tid.
<span class="photographer">Foto: John Lerli</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Viser fram gammel vandringsveg
</span>
</h1>
<div class="lead">
Andre pinsedag blir det vandring langs "Kjørkvegen" på Støren.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Kultur</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:john.lerli@tronderbladet.no">
<img src="http://www.tronderbladet.no/incoming/article12712743.ece/t9y6g9/ALTERNATES/w80-square/svJohn4.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:john.lerli@tronderbladet.no"><span class="firstName">John</span><span class="surName">Lerli</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 982 60 455</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-06-04 01:00"><span class="label">Publisert:</span> 04 juni 2017 13:00 PM
</time>
<time class="modified" datetime="2017-06-04 01:00"><span class="label">Sist oppdatert:</span> 04 juni 2017 13:00 PM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body">
<p>Navnet «Kjørkvegen» lever fortsatt på folkemunne, fra den tid da folk i Haukdalen dro ned til kirka på Støren. Vegen har ifølge Eivind Vik historien sin mye lengre tilbake i tid enn kirkestedet på Støren, som kanskje er 900 år gammelt. I området der «Kjørkvegen» går har det nemlig vært drevet jernutvinning siden Kristi fødsel, og på fjelltoppen Våttan har det vært en bygdeborg, som er minst like gammel. Alt dette blir tema på den historiske vandringa andre pinsedag, hvor Eivind Vik blir med som guide.</p><p>
<div class="article news default textSize5 payed">
<figure class="media image full left ">
<a href="http://www.tronderbladet.no/nyheter/2017/05/07/Nysgjerrig-p%C3%A5-lokalhistorie-14683174.ece">
<img src="http://www.tronderbladet.no/nyheter/article14683173.ece/x32zsj/ALTERNATES/w180-default/Kjell%20andre%20brevik" alt="" title="Kjell André Brevik er oppvokst i Valsøyfjord, men er døpt i Melhus kirke. I dag bor han med familie og to barn på Hovin." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/05/07/Nysgjerrig-p%C3%A5-lokalhistorie-14683174.ece">
Nysgjerrig på lokalhistorie
</a>
</span>
</h3>
<p class="lead">Starter sitt eget firma for historieformidling</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/05/07/Nysgjerrig-p%C3%A5-lokalhistorie-14683174.ece">Les mer</a>
<a class="totalComments" href="http://www.tronderbladet.no/nyheter/2017/05/07/Nysgjerrig-p%C3%A5-lokalhistorie-14683174.ece#disqus_thread" data-disqus-identifier="14683174">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p><h2>Vandring og kulturprogram</h2><p>Turen starter tidlig på ettermiddagen i Haukdalen, med friluftsgudstjeneste undervegs og avslutning i Støren kirke med konsert. Vandringa inngår i programmet til Støren museum og historielag, der Eivind Vik har ansvaret for alle turene. Ellers er det menigheten i Støren som arrangerer, i forbindelse med 200-årsjubileet for dagens kirke. Kulturkontoret i Midtre Gauldal kommune samarbeider også, og kultursekretær May Britt Aas vil fortelle litt om pilegrimsvandringer undervegs på turen.</p><p>
<div class="article news default textSize5 ">
<figure class="media image full left ">
<a href="http://www.tronderbladet.no/nyheter/2016/07/28/Velg-den-ville-og-vakre-%C3%98sterdalsleden-13098310.ece">
<img src="http://www.tronderbladet.no/nyheter/article13098307.ece/bzqsk7/ALTERNATES/w180-default/pilegrimsleia(1).jpg" alt="" title="PILEGRIMSBUA: Pilegrimsbua ved Vardene i Tåvvåfjellet. Her går pilegrimsleia forbi." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2016/07/28/Velg-den-ville-og-vakre-%C3%98sterdalsleden-13098310.ece">
Velg den ville og vakre Østerdalsleden
</a>
</span>
</h3>
<p class="lead">Østerdalsleden er den villeste av de to pilegrimsledene våre.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2016/07/28/Velg-den-ville-og-vakre-%C3%98sterdalsleden-13098310.ece">Les mer</a>
<a class="totalComments" href="http://www.tronderbladet.no/nyheter/2016/07/28/Velg-den-ville-og-vakre-%C3%98sterdalsleden-13098310.ece#disqus_thread" data-disqus-identifier="13098310">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p><p>Dagens vegtrasé er grei å følge, men det kan være litt bløtt enkelte steder. Bortsett fra 500 meter i starten går det stort sett utfor bakke. På sti og skogsveg. Eivind Vik forteller at på enkelte steder går man rett oppå den gamle vegen, slik det lå en gang i tida. Vegen går øst for Haukdalsmyra, der kommunen arbeider med planer for nytt industriområde.</p><p>
<div class="article news default textSize5 payed">
<figure class="media image full left ">
<a href="http://www.tronderbladet.no/nyheter/2017/05/11/Grunnerverv-er-neste-steg-for-n%C3%A6ringsomr%C3%A5det-14714469.ece">
<img src="http://www.tronderbladet.no/nyheter/article14714468.ece/2glx44/ALTERNATES/w180-default/IMG_DSC_2244.jpg_1_1_S5DF7PD.jpg" alt="" title="KOMPLISERT: Næringsrådgiver Knut Magne Lundemo, utvalgsleder Svein Fløttum og ordfører Sivert Moen (nærmest) var på befaring i Haukdalsmyra i fjor. Nå er grunnerverv neste steg i prosessen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/05/11/Grunnerverv-er-neste-steg-for-n%C3%A6ringsomr%C3%A5det-14714469.ece">
Grunnerverv er neste steg for næringsområdet
</a>
</span>
</h3>
<p class="lead">Uansett hva Norsk Kylling velger</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/05/11/Grunnerverv-er-neste-steg-for-n%C3%A6ringsomr%C3%A5det-14714469.ece">Les mer</a>
<a class="totalComments" href="http://www.tronderbladet.no/nyheter/2017/05/11/Grunnerverv-er-neste-steg-for-n%C3%A6ringsomr%C3%A5det-14714469.ece#disqus_thread" data-disqus-identifier="14714469">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p><p>Etter 4,5 kilometer kommer man til Brautmoen. Da gjenstår det én kilometer til kirka. Brautmoen er en åpen plass i skogen, et gammel beiteområde. Her blir det friluftsgudstjeneste med barnedåp. Hans-Ole Sveia blir prest, og rundt 40 personer er ventet i dåpsfølget. Eivind Vik regner med minst like mange på vandringa.</p><p>
<div class="article news default textSize5 payed">
<figure class="media image full left ">
<a href="http://www.tronderbladet.no/kultur/2017/05/28/Stekte-vafler-til-museums%C3%A5pning-14792150.ece">
<img src="http://www.tronderbladet.no/incoming/article14792185.ece/82n9q9/ALTERNATES/w180-default/horg%20bygdatun%20sesong%C3%A5pning%20003.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/kultur/2017/05/28/Stekte-vafler-til-museums%C3%A5pning-14792150.ece">
Stekte vafler til museumsåpning
</a>
</span>
</h3>
<p class="lead">Mange fant vegen til Horg bygdatun på årets hittil beste sommerdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/05/28/Stekte-vafler-til-museums%C3%A5pning-14792150.ece">Les mer</a>
<a class="totalComments" href="http://www.tronderbladet.no/kultur/2017/05/28/Stekte-vafler-til-museums%C3%A5pning-14792150.ece#disqus_thread" data-disqus-identifier="14792150">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p><h2>Et naturlig amfi</h2><p>– Jeg tror dette blir en fin plass å ha gudstjeneste på. På Brautmoen er det et naturlig amfi i terrenget, med fri sikt ned til kirka, sier Eivind, som oppfordrer alle til å ta med sitteplate eller stol.</p><p>Når følget kommer ned til Støren kirke blir det en minikonsert med Hege-Anita Vagnild, Mads Bonesvoll, Ola Haukdal, Arne Ree og Ronny Kjøsen.</p><p>Historiske vandringer er en viktig del av aktiviteten i Støren museum og historielag, og de ville gjerne bli med på initiativet fra kirkejubileet på Støren. Laget har også tur til Gyllmarka på Hovin 28. juni og tur til Røros 12. august.</p><p>
<div class="article news default textSize5 ">
<figure class="media image full left ">
<a href="http://www.tronderbladet.no/nyheter/2016/11/22/Klaget-p%C3%A5-skatten-for-200-%C3%A5r-siden-ogs%C3%A5-13821180.ece">
<img src="http://www.tronderbladet.no/nyheter/article13821179.ece/6cygdd/ALTERNATES/w180-default/Signy%20Overbye" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2016/11/22/Klaget-p%C3%A5-skatten-for-200-%C3%A5r-siden-ogs%C3%A5-13821180.ece">
Klaget på skatten for 200 år siden også
</a>
</span>
</h3>
<p class="lead">Folk ble tvunget til å levere inn arvesølvet til Norges Bank, og nå vet en hvem som ga mest.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2016/11/22/Klaget-p%C3%A5-skatten-for-200-%C3%A5r-siden-ogs%C3%A5-13821180.ece">Les mer</a>
<a class="totalComments" href="http://www.tronderbladet.no/nyheter/2016/11/22/Klaget-p%C3%A5-skatten-for-200-%C3%A5r-siden-ogs%C3%A5-13821180.ece#disqus_thread" data-disqus-identifier="13821180">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p><p>
<div class="article news default textSize5 ">
<figure class="media image full left ">
<a href="http://www.tronderbladet.no/kultur/2017/05/22/Sagauka-n%C3%A6rmer-seg-14764211.ece">
<img src="http://www.tronderbladet.no/kultur/article14764209.ece/mdq56q/ALTERNATES/w180-default/IMG_Sagauka_lur.JPG_1_1_UNCL2HC.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/kultur/2017/05/22/Sagauka-n%C3%A6rmer-seg-14764211.ece">
Sagauka nærmer seg
</a>
</span>
</h3>
<p class="lead">Under Sagauka reises spørsmålet om historiske hendelser i Gauldalen er blitt stilt i skyggen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/05/22/Sagauka-n%C3%A6rmer-seg-14764211.ece">Les mer</a>
<a class="totalComments" href="http://www.tronderbladet.no/kultur/2017/05/22/Sagauka-n%C3%A6rmer-seg-14764211.ece#disqus_thread" data-disqus-identifier="14764211">&nbsp;</a>
</p>
</div>
</div>
</div>
</p><p>
<div class="article news default textSize5 payed">
<figure class="media image full left ">
<a href="http://www.tronderbladet.no/kultur/2017/03/05/Endelig-tid-til-sin-historieinteresse-14392788.ece">
<img src="http://www.tronderbladet.no/kultur/article14392786.ece/v9k3ua/ALTERNATES/w180-default/bjarne%20sommersel%20001" alt="" title="Bjarne Somersel er en ivrig markatraver, og har hytte ved Rangåvatnet i Flåmarka." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/kultur/2017/03/05/Endelig-tid-til-sin-historieinteresse-14392788.ece">
Endelig tid til sin historieinteresse
</a>
</span>
</h3>
<p class="lead">Bjarne Sommersel er valgt til ny leder i Melhus historielag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/03/05/Endelig-tid-til-sin-historieinteresse-14392788.ece">Les mer</a>
<a class="totalComments" href="http://www.tronderbladet.no/kultur/2017/03/05/Endelig-tid-til-sin-historieinteresse-14392788.ece#disqus_thread" data-disqus-identifier="14392788">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p>
<!-- ERROR: could not parse bodytext. org.xml.sax.SAXParseException; lineNumber: 435; columnNumber: 180; The entity "nbsp" was referenced, but not declared.-->
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Trønderbladet:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-action="recommend" data-font="lucida grande"></div>
</div>
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5136042c1abbae4b"></script>
<!-- AddThis Button END -->
</div>
<div class="widget polarisCode jsp" >
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="tronderbladet"
data-title="Viser fram gammel vandringsveg"
data-url="http://www.tronderbladet.no/kultur/2017/06/04/Viser-fram-gammel-vandringsveg-14811748.ece"
data-identifier="14811748"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="factbox" >
</div>
<div class="widget polarisRelatedContents all" id="stories7278873">
<figure class="media image full default ">
<img src="http://www.tronderbladet.no/incoming/article14812457.ece/5m673l/ALTERNATES/w380-default/st%C3%B8ren%20kirke%20og%20v%C3%A5ttan%20002.JPG" alt="Støren kirke er endestasjon for den historiske vandringa, og for dem som ønsker er det mulig å parkere bilen her, og sitte på buss opp til startstedet for vandringa før arrangementet starter. I bakgrunnen sees fjelltoppen Våttan, hvor det lå en bygdeborg i historisk tid. Vandringa går ikke opp på Våttan, men passerer på østsida.
(Foto: John Lerli)" title="Støren kirke er endestasjon for den historiske vandringa, og for dem som ønsker er det mulig å parkere bilen her, og sitte på buss opp til startstedet for vandringa før arrangementet starter. I bakgrunnen sees fjelltoppen Våttan, hvor det lå en bygdeborg i historisk tid. Vandringa går ikke opp på Våttan, men passerer på østsida.
(Foto: John Lerli)"/>
<p class="caption">
Støren kirke er endestasjon for den historiske vandringa, og for dem som ønsker er det mulig å parkere bilen her, og sitte på buss opp til startstedet for vandringa før arrangementet starter. I bakgrunnen sees fjelltoppen Våttan, hvor det lå en bygdeborg i historisk tid. Vandringa går ikke opp på Våttan, men passerer på østsida.
<span class="photographer">Foto: John Lerli</span>
</p>
</figure>
<figure class="media image full default ">
<img src="http://www.tronderbladet.no/incoming/article14812459.ece/mlep4y/ALTERNATES/w380-default/Eivind%20Vik%20001.JPG" alt="Eivind Vik viser at pilegrimsstaver kunne ha forskjellig utforming for damer og herrer, og det er ikke vanskelig å se forskjellen, forklarer han.
(Foto: John Lerli)" title="Eivind Vik viser at pilegrimsstaver kunne ha forskjellig utforming for damer og herrer, og det er ikke vanskelig å se forskjellen, forklarer han.
(Foto: John Lerli)"/>
<p class="caption">
Eivind Vik viser at pilegrimsstaver kunne ha forskjellig utforming for damer og herrer, og det er ikke vanskelig å se forskjellen, forklarer han.
<span class="photographer">Foto: John Lerli</span>
</p>
</figure>
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Kultur
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Setter-minikirke-p%C3%A5-perrongen-14819486.ece">
<img src="http://www.tronderbladet.no/kultur/article14819485.ece/24kjy3/ALTERNATES/w80-square/DSC_7086.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Setter-minikirke-p%C3%A5-perrongen-14819486.ece">
Setter minikirke på perrongen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/06/03/Setter-minikirke-p%C3%A5-perrongen-14819486.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Pannekaker-til-pinse-14816798.ece">
<img src="http://www.tronderbladet.no/kultur/article14816797.ece/zg8f1y/ALTERNATES/w80-square/2017_uke22_Amerikanske%20pannekaker" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Pannekaker-til-pinse-14816798.ece">
Pannekaker til pinse
</a>
</span>
</h3>
<p class="lead">Duften av nystekte frokostpannekaker kan lokke selv den mest innbitte syvsoveren ut av dyna.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/06/03/Pannekaker-til-pinse-14816798.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Staysman-Lazz-avlyser-p%C3%A5-grunn-av-Kjendisfarmen-14822300.ece">
<img src="http://www.tronderbladet.no/kultur/article14822299.ece/d3dxta/ALTERNATES/w80-square/presse3" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Staysman-Lazz-avlyser-p%C3%A5-grunn-av-Kjendisfarmen-14822300.ece">
Staysman & Lazz avlyser på grunn av Kjendisfarmen
</a>
</span>
</h3>
<p class="lead">Melhusfestivalen har sikret en erstatter på kort varsel.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/06/03/Staysman-Lazz-avlyser-p%C3%A5-grunn-av-Kjendisfarmen-14822300.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Pinsekonsert-i-Putballhuset-14822474.ece">
<img src="http://www.tronderbladet.no/kultur/article14822472.ece/ywsvaa/ALTERNATES/w80-square/000385" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Pinsekonsert-i-Putballhuset-14822474.ece">
Pinsekonsert i Putballhuset
</a>
</span>
</h3>
<p class="lead">Rita Bolland spilte på hjemmebane.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/06/03/Pinsekonsert-i-Putballhuset-14822474.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook@init">
<div class="fb-like-box"
data-href="http://www.facebook.com/pages/Tr%C3%B8nderbladet/309052291381"
data-width="380"
data-height="400"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/kultur/2017/06/04/Viser-fram-gammel-vandringsveg-14811748.ece">
<img src="http://www.tronderbladet.no/kultur/article14811747.ece/ae2d3v/ALTERNATES/w180-default/eivind%20vik" alt="" title="HER GÅR VEGEN: Eivind Vik bor like ved den gamle kirkevegen. og på gården hans ved Skulmoen og en gård i nærheten skiftet kirkefolket klær i gammel tid." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
I anledning kirkejubileet på Støren
</h4>
<h3 class="headline">
<span class="t95">
<a href="http://www.tronderbladet.no/kultur/2017/06/04/Viser-fram-gammel-vandringsveg-14811748.ece">
Historielaget på tur langs gammel vandringsveg
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/06/04/Viser-fram-gammel-vandringsveg-14811748.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/06/04/Bes%C3%B8kte-elementfabrikk-i-storskala-14801151.ece">
<img src="http://www.tronderbladet.no/nyheter/article14801148.ece/hgyo8w/ALTERNATES/w180-default/DSC_6458.jpg" alt="" title="OMVISNING: Fabrikksjef Tom Stamnes (til høyre) viste politikerne rundt i fabrikken, som i dag er på 20 000 kvadratmeter. Fra venstre står Ola Wang, tidligere næringssjef og i dag daglig leder i Midtre Gauldal Næringsselskap, som forvalter eiendommen treindustrien leier av kommunen. Deretter står utvalgsleder Svein Fløttum og ordfører Sivert Moen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Støren treindustri viste seg fram
</h4>
<h3 class="headline">
<span class="t105">
<a href="http://www.tronderbladet.no/nyheter/2017/06/04/Bes%C3%B8kte-elementfabrikk-i-storskala-14801151.ece">
– Vi sier selv at vi er Norges mest avanserte
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/06/04/Bes%C3%B8kte-elementfabrikk-i-storskala-14801151.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/06/04/Klart-for-torgdag-i-Hauka-14818649.ece">
<img src="http://www.tronderbladet.no/nyheter/article14818648.ece/jlut41/ALTERNATES/w180-default/20110830-012880.jpg" alt="" title="EN GODVÆRSDAG: Mange fant veien til torgdagen i Hauka. Der koste de seg sammen med blant anna grillmat, mens Hauka mannskor spredte ut vakker korsang i bakgrunnen. Bildet er fra en tidligere torgdag." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Utstillere og matsalg
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/06/04/Klart-for-torgdag-i-Hauka-14818649.ece">
Klart for torgdag i Hauka
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/06/04/Klart-for-torgdag-i-Hauka-14818649.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Setter-minikirke-p%C3%A5-perrongen-14819486.ece">
<img src="http://www.tronderbladet.no/kultur/article14819485.ece/24kjy3/ALTERNATES/w180-default/DSC_7086.jpg" alt="" title="DETALJER: Detaljene imponerte, da Toralf Lillerønning viste fram vinduene han har laget til minikirka. Kopien skal bli helt lik originalen. Og som Eli Ødegård sier: - Kanskje til og med finere enn originalen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Støren skal stå på hodet 5. juli
</h4>
<h3 class="headline">
<span class="t80">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Setter-minikirke-p%C3%A5-perrongen-14819486.ece">
Setter minikirke på perrongen til Sommertoget kommer
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/06/03/Setter-minikirke-p%C3%A5-perrongen-14819486.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Pannekaker-til-pinse-14816798.ece">
<img src="http://www.tronderbladet.no/kultur/article14816797.ece/zg8f1y/ALTERNATES/w180-default/2017_uke22_Amerikanske%20pannekaker" alt="" title="FOR MYE AV ALT ER EN GOD TING: Amerikanske frokostpannekaker kan nesten ikke få nok tilbehør, enten du velger den søte sirupsretningen, den salte baconveien eller ekstremvarianten med både sirup og bacon." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Pannekaker i pinsa
</h4>
<h3 class="headline">
<span class="t75">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Pannekaker-til-pinse-14816798.ece">
Duften av nystekte pannekaker kan lokke enhver ut av dyna
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/06/03/Pannekaker-til-pinse-14816798.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h4 class="kicker">
Mistanke om ruskjøring
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/06/03/Bil-braste-gjennom-rundkj%C3%B8ring-og-for%C3%A5rsaket-skader-14824070.ece">
Bil braste gjennom rundkjøring og forårsaket skader
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/06/03/Bil-braste-gjennom-rundkj%C3%B8ring-og-for%C3%A5rsaket-skader-14824070.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/06/03/Hjemstedet-til-bueskytteren-14819903.ece">
<img src="http://www.tronderbladet.no/nyheter/article14819902.ece/hvixpl/ALTERNATES/w180-default/Tambarskjelve%20bauta.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ser du hvor dette er?
</h4>
<h3 class="headline">
<span class="t85">
<a href="http://www.tronderbladet.no/nyheter/2017/06/03/Hjemstedet-til-bueskytteren-14819903.ece">
Hjemstedet til bueskytteren
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/06/03/Hjemstedet-til-bueskytteren-14819903.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Staysman-Lazz-avlyser-p%C3%A5-grunn-av-Kjendisfarmen-14822300.ece">
<img src="http://www.tronderbladet.no/kultur/article14822299.ece/d3dxta/ALTERNATES/w180-default/presse3" alt="" title="STILLER OPP: Cir.Cuz, bestående av Mats Melbye fra Østfold og Thomas Pedersen fra Grenland, erstatter Staysman&Lazz på Melhusfestivalen på fredag." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kjendisfarmen skaper trøbbel
</h4>
<h3 class="headline">
<span class="t85">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Staysman-Lazz-avlyser-p%C3%A5-grunn-av-Kjendisfarmen-14822300.ece">
Cir.Cuz erstatter Staysman & Lazz på Melhusfestivalen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/06/03/Staysman-Lazz-avlyser-p%C3%A5-grunn-av-Kjendisfarmen-14822300.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Pinsekonsert-i-Putballhuset-14822474.ece">
<img src="http://www.tronderbladet.no/kultur/article14822472.ece/ywsvaa/ALTERNATES/w180-default/000385" alt="" title="KLAR FOR FEST: Rita Bolland med deler av bandet hun spilte med på fredag på Ler." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Pinsekonsert i Putballhuset
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/kultur/2017/06/03/Pinsekonsert-i-Putballhuset-14822474.ece">
Rita Bolland spilte på hjemmebane
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/kultur/2017/06/03/Pinsekonsert-i-Putballhuset-14822474.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.tronderbladet.no/nyheter/2017/06/03/Kultur-i-det-gr%C3%B8nne-14807313.ece">
<img src="http://www.tronderbladet.no/nyheter/article14807307.ece/adkkbn/ALTERNATES/w180-default/Spill%20og%20grill%20016.JPG" alt="" title="VANDRETEATER: I denne teaterforestillinga fikk publikum komme tett på." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Feiring av kulturskolen
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.tronderbladet.no/nyheter/2017/06/03/Kultur-i-det-gr%C3%B8nne-14807313.ece">
Kultur i det grønne
</a>
</span>
</h3>
<p class="lead">
</p>
<p class="storyLinks">
<a class="readMore" href="http://www.tronderbladet.no/nyheter/2017/06/03/Kultur-i-det-gr%C3%B8nne-14807313.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Trønderbladet" href="http://www.tronderbladet.no">Trønderbladet</a></h3>
<p>
<span class="role">Ansvarlig redaktør</span>
<a href="mailto:lars.ostraat@tronderbladet.no">Lars Østraat</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
TB TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
72 87 83 70
</p>
<p>
<span class="role">Besøksadresse</span>
Kroakvartalet, 7224 Melhus
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.tronderbladet.no/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:ann.avd@tronderbladet.no"><span class="icon">E-post</span>ann.avd@tronderbladet.no</a></li>
<li class="email"><a href="mailto:abonnement@tronderbladet.no"><span class="icon">E-post</span>abonnement@tronderbladet.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Tr%C3%B8nderbladet/309052291381"><span class="icon">Facebook</span>Facebook</a></li>
<li class="rss"><a href="http://www.tronderbladet.no/?widgetName=polarisFeeds&widgetId=7279045&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Trønderbladet arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br />Trønderbladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til. <a href="http://polarismedia.no/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a> <br />Alt innhold er opphavsrettslig beskyttet 2013 © Trønderbladet. Powered by Escenic.</p>
</div>
</div>
<div class="js-require-widget"
data-widget="disqus@count"
data-short-name="tronderbladet">
</div>
<div >
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = "9222291968715707972";
var mediaHouse = "tronderbladet";
var mediaHouseGroup = "aag";
var hostname = mediaHouse + ".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "TRB"
};
var spidProductNumber = 301544;
if ((window.location.href).match("http://www." + hostname + "/annonsorinnhold/")) {
siteId = "9222291968715707972";
} else {
siteId = "9222291968715707972";
}
var origin = mediaHouseGroup + "-" + mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0, 30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function() {
if (typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if (callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function(r) {
if (typeof r === 'object') {
if (r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse + "_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function(r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) {
e["ALDA_Alder"] = r.alder.toString();
}
if (r.dager !== null) {
e["ALDA_Dager"] = r.dager.toString();
}
if (r.gender !== null) {
e["ALDA_Kjonn"] = r.gender;
}
if (r.kundestatus !== null) {
e["ALDA_Kundestatus"] = r.kundestatus;
}
if (r.pristype !== null) {
e["ALDA_Produkt"] = r.pristype;
}
if (r.hovedab !== null) {
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
}
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function(x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function(x, t) {
if ((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function(spid) {
VGS.Event.subscribe("auth.logout", function(data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme") || breakingTitle !== "") { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222291968715707972']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-tronderbladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "659057c07546a28eea25ac7bc0717b60e5033a1c",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "d8bdaf1314c7cc9bf0e4bc071280903a1c3d0554",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "9222291968715707972",
widgetId: "5a993a32d54879bd84083795777edcaf41a97478",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "9222291968715707972",
widgetId: "480b864cbc9f2d9113194ed3d5c25b2499614014",
template: "cxp_storyTemplate",
containerId: "opdalingen",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: true,
storyTheme: [],
breakingTitle: "Fra Opdalingen:"
},
{
siteId: "9222291968715707972",
widgetId: "36ff2331a626b2212a09ee831cf1f8bdbd852e60",
template: "cxp_storyTemplate",
containerId: "avisa-st",
mediagroup: "aag",
mediasite: "tronderbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: [],
breakingTitle: "Fra Avisa Sør-Trøndelag:"
}
];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 934 50 100</strong></p>
<ul>
<li>Ring 934 50 100 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til <a href="mailto:tronderbladet@tronderbladet.no">tronderbladet@tronderbladet.no</a></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>TB TIPS</strong></li>
</ul>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/tronderbladet/kultur",
"url": "http://www.tronderbladet.no/kultur/2017/06/04/Viser-fram-gammel-vandringsveg-14811748.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/tronderbladet/kultur+url=http://www.tronderbladet.no/kultur/2017/06/04/Viser-fram-gammel-vandringsveg-14811748.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-aag',
contentId: '14811748',
contentType: 'article',
category: 'kultur',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715707972']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Kultur',
paid: 'false',
newspaper_shortcode: 'TRB',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25273067-1']);
_gaq.push(['_setDomainName', '.tronderbladet.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
